Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Verzögerung Denon AVR1600+DBox

+A -A
Autor
Beitrag
Rei
Neuling
#1 erstellt: 10. Jan 2004, 00:12
Guten Abend !

Habe das Problem, dass ich D-Box an AVR 1600RD angeschlossen habe und ein ca. 2 sek. verzögertes AudioSignal bekomme. Höre ich den Ton über TV passt alles.

Ziemlich nervig oder eigentlich unbrauchbar.

Hilfe sehnlich willkommen.

Dank im Voraus
der Synchronlippenleser
cvs
Ist häufiger hier
#2 erstellt: 10. Jan 2004, 00:18
Hallo Rei,
dass der d-Box-Ton asynchron ist, ist keine Neuigkeit, war bei mir leider auch so. Hat aber meineserachtens nix mit dem Verstärker zu tun. Oder meintest du d-Box direkt in den TV (nicht über den Verstärker) ist synchron? Dann ist's mir allerdings ein Rätsel.

Viele Grüße
Rei
Neuling
#3 erstellt: 10. Jan 2004, 11:04
Hallo cvs,

ja D-Box direkt in TV ist synchron.

Jetzt kann mans sich aussuchen ob nur der digitale Ausgang der DBox asynchron ist oder ob doch der AVR verzögert.

Wie hast Du die Verzögerung wegbekommen ?

Viele Grüße
Rei
cvs
Ist häufiger hier
#4 erstellt: 10. Jan 2004, 11:19
Hallo Rei,
ich hatte die d-Box nur analog angeschlossen und hatte hier bereits Asynchronitäten. Allerdings keine zwei Sekunden aber doch merklich. Antenne direkt in TV war synchron.
Trotzdem würde ich dann eher auf den digitalen Ausgang als auf den Verstärker tippen, denn warum sollte der verzögern?

Meine Asynchronität habe ich gar nicht wegbekommen... stattdessen habe ich keine d-Box mehr! Hatte mich sowieso nur über PREMIERE geärgert.

Hoffe, ein anderes Forumsmitglied kann dir weiterhelfen.

Viele Grüße
Rei
Neuling
#5 erstellt: 11. Jan 2004, 15:05
Hallo cvs,

der Verstärker wars nicht, habe falsch angeschlossen und so war ton digital über DBox AVR und Bild ging ohne DBox. Jetzt läufts ok.
Aber die DBox ist wirklich ein kaum zu überbietendes schlechtes Teil !!!

Danke jedenfalls für Deine Hilfe.

Beste Grüße
Rei
Suche:
Das könnte Dich auch interessieren:
Problem Denon AVR 3801
Michael04 am 14.03.2004  –  Letzte Antwort am 15.03.2004  –  8 Beiträge
Sound nur aus einer Box
Scorpion77 am 05.03.2006  –  Letzte Antwort am 05.03.2006  –  2 Beiträge
Welches Problem habe ich???
mazdaba am 02.02.2006  –  Letzte Antwort am 02.02.2006  –  2 Beiträge
2 Lautsprecherpaare an Denon DRA-201 SA?
michiausfuessen am 19.11.2009  –  Letzte Antwort am 19.11.2009  –  10 Beiträge
Problem
Steve22lu am 20.10.2004  –  Letzte Antwort am 22.10.2004  –  24 Beiträge
Klangverbesserung Notebook, Apple TV, AVR
Terencil am 26.05.2014  –  Letzte Antwort am 28.05.2014  –  4 Beiträge
Externer D/A Wandler
radix1 am 23.11.2004  –  Letzte Antwort am 25.11.2004  –  13 Beiträge
Kabelfernseher Ton über die Heimkinoanlage?
BluManStanding am 22.08.2014  –  Letzte Antwort am 23.08.2014  –  5 Beiträge
Höre Radio in den Lautsprecher was ist das Problem?
superbubi_der_erste am 16.09.2007  –  Letzte Antwort am 17.09.2007  –  8 Beiträge
USB an der DENON D-F102 machbar ?
uwe_88 am 03.10.2010  –  Letzte Antwort am 04.10.2010  –  2 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Denon

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 78 )
  • Neuestes MitgliedAphexus
  • Gesamtzahl an Themen1.345.591
  • Gesamtzahl an Beiträgen17.668.356