Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Thomson DTH 5400 Problem

+A -A
Autor
Beitrag
blade
Neuling
#1 erstellt: 22. Feb 2003, 09:07
Hallo zusammen,

ich habe mir das o.g. Gerät primär als DVD Player gekauft. Allerdings höre ich in letzter Zeit mehr Audio Cd's und mir ist aufgefallen, dass bei Beginn jeden Track's, die ersten 2-3 Sekunden fehlen. Wähle ich den Track noch mal manuell aus, ist das Problem nicht vorhanden. Das Problem tritt bei Orginal CD's, sowie bei zusammen gestellten auf. Weiss einer vielleicht Rat?


[Beitrag von blade am 22. Feb 2003, 09:10 bearbeitet]
blade
Neuling
#2 erstellt: 26. Feb 2003, 23:42
Hat den keiner eine Idee? :/
Suche:
Das könnte Dich auch interessieren:
Problem Memo Thomson DPL 600 CD
mistermoon am 29.08.2009  –  Letzte Antwort am 05.09.2009  –  2 Beiträge
Problem!!
andre' am 28.02.2003  –  Letzte Antwort am 28.02.2003  –  4 Beiträge
Problem
Sentinel am 31.07.2003  –  Letzte Antwort am 31.07.2003  –  3 Beiträge
Problem
Steve22lu am 20.10.2004  –  Letzte Antwort am 22.10.2004  –  24 Beiträge
Thomson DTB6300E DVD Player spinnt???!!!!
TJ7982 am 04.01.2006  –  Letzte Antwort am 04.01.2006  –  2 Beiträge
100 db problem (mp3 player)wichtig
player2k am 26.09.2004  –  Letzte Antwort am 26.09.2004  –  2 Beiträge
Yamaha-Problem
06.10.2002  –  Letzte Antwort am 12.11.2006  –  36 Beiträge
Sound-Problem
McFreestyle am 12.11.2003  –  Letzte Antwort am 13.11.2003  –  2 Beiträge
Lautstärke-Problem
yangtze am 01.09.2004  –  Letzte Antwort am 02.09.2004  –  3 Beiträge
Uher Problem!!
Knegge am 09.11.2004  –  Letzte Antwort am 12.11.2004  –  2 Beiträge
Foren Archiv
2003

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Thomson

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 10 )
  • Neuestes MitgliedNai.Luj
  • Gesamtzahl an Themen1.345.807
  • Gesamtzahl an Beiträgen17.672.324