Marantz PM7000

+A -A
Autor
Beitrag
zement01
Neuling
#1 erstellt: 17. Mai 2004, 13:05
Hallo

habe seit 1 Woche Probleme mit meinem Marantz PM7000.

Ich kann nur noch sehr leise Musik hören. Sobald ich den Lautstärkeregler über eine Position hinaus drehe, schaltet sich die Anlage aus, bzw. es ist ein Klick zu hören und der Ton ist weg. Drege ich den Regler wieder zurück gibt es wieder einen Klick und ich kann weiter Musik hören, aber eben nur leise. Wer hat gleiche Erfahrungen gemacht bzw. kann mir sagen was defekt ist und ob ich den Verstärker zur Reparartur einschicken muß??

Im Voraus besten Dank für alle Infos

Gruß Roman
vgapsycho
Stammgast
#2 erstellt: 17. Mai 2004, 13:43
Hallo zement01,

hast Du irgendwas außergewöhnliches an die Eingänge des VS angeschlossen? Mit "außergewöhnliches" meine ich sowas wie z.B. eine zusätzliche Umschaltbox, um die Anzahl der anschließbaren Geräte zu erhöhen. Das von Dir beschriebene Phänomen hatte ich auch mit meinem PM7000 und so einer Umschaltbox.

Wenn das bei Dir nicht der Fall ist, versuch erstmal herauszufinden, ob das Problem nur an einem bestimmten Eingang oder bei einem bestimmten Quellgerät auftritt.

Gruß
Gerald
Suche:
Das könnte Dich auch interessieren:
Ein Lautsprecher und Stereo hören
carismafreund am 22.04.2005  –  Letzte Antwort am 27.04.2005  –  12 Beiträge
Marantz: rechter Kanal zu leise!
hifi-chris am 16.10.2003  –  Letzte Antwort am 16.10.2003  –  2 Beiträge
endstufe defekt (alter marantz reciever)
toschi am 06.09.2005  –  Letzte Antwort am 12.09.2005  –  8 Beiträge
Musik auf einmal verdammt leise
ANMA am 21.07.2007  –  Letzte Antwort am 24.07.2007  –  33 Beiträge
Mikrofon ist zu leise!
Hando am 08.01.2004  –  Letzte Antwort am 09.01.2004  –  4 Beiträge
Warum ist der NAD PP2 so leise...???
Evangelos* am 25.12.2004  –  Letzte Antwort am 26.12.2004  –  6 Beiträge
es brummt! was kann ich dagegen tun?
zehloff am 05.08.2008  –  Letzte Antwort am 06.08.2008  –  3 Beiträge
Wer kennt sich mit marantz Verstärkern aus??
gada am 08.11.2003  –  Letzte Antwort am 08.11.2003  –  2 Beiträge
Verstärker + Mixer.zu leise
evox87 am 19.07.2011  –  Letzte Antwort am 20.07.2011  –  3 Beiträge
Problem: ein LS- Ausgang leise
hirn-lego am 14.05.2005  –  Letzte Antwort am 14.05.2005  –  5 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 5 )
  • Neuestes Mitgliedaf1111
  • Gesamtzahl an Themen1.382.495
  • Gesamtzahl an Beiträgen18.332.843