Eigenartige Schwingungen am Basschassis

+A -A
Autor
Beitrag
josh
Stammgast
#1 erstellt: 29. Sep 2004, 21:03
hallo!
ich beobachtete letzhin, dass die Bassmembran meiner lautsprecher bei einem lied eigenartige, extreme aber langsame ausschläge machte. ich hörte die musik etwas lauter. da der Bass hart aufgehängt ist, bewegte er sich nicht gross. in den meisten liedern kommen ja wiederholungen auf. und immer in der gleichen zwischenstrofe des liedes kamen diese schwingungen auf. auch mit einem anderen verstärker. nun, meine frage ist: stimmt da was mit dem signal nicht? dabei handelt es sich allerdings um einen mp3 track. aber komischerweise kam dies auch bei wenigen gekauften cds vor. oder auch wenn nur stimme kam, schlug die membran mehr aus als mit bass. wobei in diesem fall würde ich sagen dass das mikrofon des sprechers tiefbässe aufnahm. ich wollte ein video davon machen aber momentan ist das nicht möglich (wiedermal der computer, man könnte diese teile manchmal verkicken und ausm fernster schmeissen!!! )

wenn das jemand zuhause mal ausprobieren möchte, würde ich das lied hochladen.

mfg
_josh_
wolfi
Inventar
#2 erstellt: 30. Sep 2004, 07:45
Hallo,
es dürfte sich um tieffrequente Signale handeln, die der LS nicht mehr hörbar übertragt, ihn aber dennoch zu großem Hub veranlassen. Dies ist " normal " ( im Sinne von üblich ) und insbesondere bei ventilierten ( Bassreflex u.ä. ) vorkommend.
josh
Stammgast
#3 erstellt: 30. Sep 2004, 15:32
hi!
in diesem teil vom lied sollten keine tieffrequente signale vorkommen. es sind chormässige stimmen und ein beat, also nur bass (wo sichs ja normal bewegt)und keine melodie. ich würde da schon eher auf eine verfälschung des signals beim codieren tippen.

mfg
_josh_
Andreas_Müller
Ist häufiger hier
#4 erstellt: 30. Sep 2004, 22:46
Japp...diese Schweinerein kommen von digitaler Bearbeitung, und diese sollten eigentlich tatsächlich nicht dort sein, es nu aber mal sind...

Mfg Andreas
josh
Stammgast
#5 erstellt: 01. Okt 2004, 17:17
solange es der anlage nicht schadet...

mfg
_josh_
Suche:
Das könnte Dich auch interessieren:
Soundkarte - Verstärker - Parasitäre Schwingungen?
Jud4s am 21.12.2009  –  Letzte Antwort am 18.01.2010  –  10 Beiträge
eigenartige Geräusche und Brummen
Jenzen am 30.09.2004  –  Letzte Antwort am 30.09.2004  –  4 Beiträge
AKAI AM-2950
Doc am 10.09.2002  –  Letzte Antwort am 12.09.2002  –  22 Beiträge
Spannung am Alugehäuse?
Indiana am 01.01.2003  –  Letzte Antwort am 08.01.2003  –  12 Beiträge
Mischpultsound am pc aufnehmen
Cop_Killer2003 am 12.07.2003  –  Letzte Antwort am 12.07.2003  –  2 Beiträge
Strom am Scart HILFE!
rotti am 22.11.2003  –  Letzte Antwort am 23.11.2003  –  8 Beiträge
Probleme Akai AM 93
1210er am 16.12.2003  –  Letzte Antwort am 25.02.2004  –  5 Beiträge
FM Tuner "am Kabel"
arcamalpha am 11.02.2004  –  Letzte Antwort am 15.02.2004  –  5 Beiträge
AKAI AM-39 Probleme
dennis2306 am 06.04.2004  –  Letzte Antwort am 07.04.2004  –  3 Beiträge
am an usv
Andyator am 16.05.2004  –  Letzte Antwort am 18.05.2004  –  8 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.358 ( Heute: 50 )
  • Neuestes Mitgliedpankration77
  • Gesamtzahl an Themen1.379.645
  • Gesamtzahl an Beiträgen18.278.788