Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Sony TA-F 210

+A -A
Autor
Beitrag
koppi
Ist häufiger hier
#1 erstellt: 15. Apr 2003, 09:55
Hallo, seit gestern bleibt mein Verstärker Sony TA-F 210 völlig stumm. Spannung ist vorhanden und Relais zieht auch an. Aber weder ein Rauschen noch sonstiges ist zu hören. Wo kann ich noch suchen?
nobex
Stammgast
#2 erstellt: 15. Apr 2003, 14:09
Hallo,

Kopfhörer-Ausgang wäre einen Test wert.

Gruß
hifi-privat
Inventar
#3 erstellt: 15. Apr 2003, 15:04
Hi,

hat der Verstärker zwei paar Lautsprecherausgänge? Wenn ja probiere mal den anderen.
Bei meinem alten Sony funktioniert aus irgendwelchen Gründen auch nur noch der Ausgang B.
koppi
Ist häufiger hier
#4 erstellt: 16. Apr 2003, 05:09
Hallo, weder Kopfhörerausgang noch die anderen Kanäle funzen. Ist echt schade um den sonst so zuverlässigen Verstärker. Gestern hab ich mir nochmal die Regler(Front) Leiteplatte angesehen, aber auch nichts. Und wenn man nicht weiß wo man was messen muß ist das schon bescheiden. Na ja mal sehen ob ich nicht doch noch zur Rep. bringe. Kostet dann bestimmt schon das Reinschauen 50 Euro.


Gruß
Denonfreaker
Inventar
#5 erstellt: 16. Apr 2003, 06:18
Kostet dann bestimmt schon das Reinschauen 50 Euro.Gruß<<

Stimmt, hast du nachgesehen ob die sicherung bei die eindstufen nicht durchgebrennt ist?

Aber fur 50 euro hast du nur auf ebay einen gebrauchten, wobei man dann noch abwarten muss ob alles functioniert!
koppi
Ist häufiger hier
#6 erstellt: 16. Apr 2003, 07:59
Hi, bei den Endstufen habe ich keine Sicherung gefunden. Nur die Vorsicherung am Trafo. Die ist aber O.K.

MfG
Denonfreaker
Inventar
#7 erstellt: 17. Apr 2003, 06:35
hmmm und es hat auch kein Rauch gegeben oder so?
Einfach von den einentag das es noch functionsfähig war kar kein sound mehr?

Typisch sony. Ich hatte einen STR-GX40 receiver aus der beste consumenten serie (sprich Nett kein es klasse) 365 tagen ok, den 366 tag ( also 1 tag nach ablauf der Garantie!) , sniff sniff was riech ich , alles abgesnuffelt wie mein damaligen hund, den standby trafo der sony durch gebrannt.

ich war so auf sony , ich ruf an , sagen die" Ja da können wir nichts mehr tun Ihr gerät hatt ja kein Garantie mehr, und eine standby trafo kostet mehr als einen neue receiver!! "

Neh ich habe auch beruflich sehr met SONY zu tun gehabt, hab jetzt nur noch drei sony geräte 3x md (ok der schlaue der jetzt in mein profil nachschaut, der porti md recorder steht nog nicht drin!)

ich wunsch dir viel gluck!


[Beitrag von Denonfreaker am 17. Apr 2003, 06:36 bearbeitet]
koppi
Ist häufiger hier
#8 erstellt: 17. Apr 2003, 09:27
Hi, genau so war´s. Einfach kein Sound mehr. Ohne Schall und Rauch.

MfG
Denonfreaker
Inventar
#9 erstellt: 17. Apr 2003, 11:04
Hmmm wie alt ist er den?
den übeltäter?
koppi
Ist häufiger hier
#10 erstellt: 22. Apr 2003, 05:16
Hi, so ca. 12 Jahre...

Gruß
Denonfreaker
Inventar
#11 erstellt: 22. Apr 2003, 17:44
Dan gibt es mit sicherheit keinen Spareparts mehr, also Kondoliert zum Sterben Deiner Sony, Kauf lieber dass Nächste mahl etwas von Denon, Rotel, Nad, Marrantz, Pioneer, Kenwood usw. die haben alle in budget bis sehr hohen preisregionen etwas was besser ist!
Suche:
Das könnte Dich auch interessieren:
Sony TA-F 570 ES nur noch ein Kanal
MarcT am 28.11.2004  –  Letzte Antwort am 30.11.2004  –  3 Beiträge
Plötzlich starkes Grundrauschen -> Sony TA-F 770 ES *Hilfe*
rottwag am 17.03.2006  –  Letzte Antwort am 17.03.2006  –  4 Beiträge
Sony TA-F 830 ES defekt
JanHH am 12.09.2004  –  Letzte Antwort am 13.09.2004  –  6 Beiträge
Status LED Sony TA-F 700ES Kaputt, durch blaue Ersetzen?
Cassie am 25.06.2004  –  Letzte Antwort am 29.09.2006  –  19 Beiträge
Suche LS-Poti für Sony TA-F-210
hank_mo am 04.10.2005  –  Letzte Antwort am 11.10.2005  –  3 Beiträge
Ersatzteil f. SONY TAF808 Verstärker
kimberman am 17.06.2005  –  Letzte Antwort am 17.06.2005  –  2 Beiträge
Sony TA-FE500R Lautstärkeschwankungen
sunchild am 13.07.2003  –  Letzte Antwort am 13.07.2003  –  3 Beiträge
Sony TA A 200 Verstärker rechter kanal verzerrt
andy12 am 15.02.2005  –  Letzte Antwort am 15.04.2006  –  5 Beiträge
Sony TA 830ES defekt !
Wattson am 03.08.2006  –  Letzte Antwort am 06.08.2006  –  3 Beiträge
Sony TA-F519R: Verzerrung auf Tunereingang
Riding_Bean am 13.07.2006  –  Letzte Antwort am 20.07.2006  –  7 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 11 )
  • Neuestes MitgliedDeja-Vu81
  • Gesamtzahl an Themen1.345.355
  • Gesamtzahl an Beiträgen17.663.767