Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Mono Klinke auf Stereo Gerät

+A -A
Autor
Beitrag
SKA-FACE
Ist häufiger hier
#1 erstellt: 11. Dez 2004, 03:59
Habe eine kleine Frage bezüglich eines Klinkensteckers.
Für das Verständnis vielleicht wichtig: Es ist möglich mit einem MD Recorder Leistungsmessungen von Fahrzeugen vorzunehmen. Dabei wird das Signal von der Lichtmaschine abgegriffen, per Spannungsteiler runtergeregelt und dann mit dem MD Recorder aufgenommen. Anschließend wird das ganze auf den PC überspielt und ein Programm kann einem bei Angabe verschiedener Daten eine Leistungskurve errechnen.

So nun zu meinem Problem:
Bei dem ganzen ist eine Mono Aufnahme nötig/ausreichend.
Mein MD Recorder verfügt auch über die Möglichkeit mono aufzunehmen. Nur liegt bei dem Monostecker den ich Verwende auf dem rechten Kanal dann Masse:
http://www.bastardos.../spannungsteiler.JPG
Spielt es eine Rolle ob auf dem Kanal Masse liegt? Oder zeichnet der MD dann einfach gar kein Signal (was ja erwünscht wäre) auf dem Kanal auf?

Gruß Jan


[Beitrag von SKA-FACE am 11. Dez 2004, 04:00 bearbeitet]
SKA-FACE
Ist häufiger hier
#2 erstellt: 11. Dez 2004, 15:25
Hat sich erledigt!
Heute mal den Versuch gewagt und es funktioniert!
Suche:
Das könnte Dich auch interessieren:
Stereo-Chinch auf 6,3mm Mono-Klinke?
ayran am 02.10.2006  –  Letzte Antwort am 05.10.2006  –  4 Beiträge
Adapter Stereo auf Mono
Spatz am 06.10.2004  –  Letzte Antwort am 09.02.2005  –  31 Beiträge
Mono auf stereo
schoche am 08.07.2014  –  Letzte Antwort am 31.07.2014  –  12 Beiträge
Mono-Signal aus Stereo
AlexG1990 am 07.12.2014  –  Letzte Antwort am 21.12.2014  –  13 Beiträge
Stereo Signal in Mono Signal umwandeln
farion am 27.10.2005  –  Letzte Antwort am 01.12.2008  –  23 Beiträge
Stereo vs. Mono Kabel bei Focusrite Forte auf Behringer A500
hifhianfaenger am 08.11.2014  –  Letzte Antwort am 09.11.2014  –  5 Beiträge
Stereo zu Mono Signal?
Knightphall am 25.01.2003  –  Letzte Antwort am 30.09.2003  –  3 Beiträge
[ELA-100V] Stereo => Mono Schaltung
leo29041982 am 03.08.2004  –  Letzte Antwort am 04.08.2004  –  8 Beiträge
Phono-Stereo brummt, Mono nicht
Coltrane am 16.11.2003  –  Letzte Antwort am 25.11.2003  –  7 Beiträge
Telefunken Tuner Stereo/Mono schwankt
Lupilou am 21.11.2007  –  Letzte Antwort am 30.11.2007  –  8 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.883 ( Heute: 5 )
  • Neuestes Mitglied##Andreas##
  • Gesamtzahl an Themen1.346.068
  • Gesamtzahl an Beiträgen17.677.253