Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Wenn´s li. & re. lauter ist als in der MItte...

+A -A
Autor
Beitrag
LiK-Reloaded
Inventar
#1 erstellt: 13. Apr 2005, 19:16
Hallo liebes Forum,
ich bin der "Neue", und habe mal ne Frage... .
Mir passieren anscheinend immer die unerklärlichen Sachen. Wäre super wenn jemand eine Idee dazu hätte!

Seit einigen Tagen spiel mein Vincent 238 irgendwie leiser. Der hat ja eine dB-Anzeige, deswegen merkt man sich schon markante Lautstärken für einige Teststücke. Die Darbietung erscheint absolut fein Detailiert, mit toller räumlicher Tiefe, fantastisch abgelöst von den LS, und auch prima Bass- und Kraftlos

Super, oder..?!
Ich dachte erst, das liegt an meinem Weichentuning - eine Phasendrehung, irgend ein Chassis verpolt... Aber nachdem ich nun alles mehrmals kontrolliert und verpolt habe, komme ich langsam zu der Überzeugung, dass wohl der Amp einen Defekt hat.

Witzigerweise spielen die LS bei geregelter Balance, jeweils li. & re. einzeln lauter und mit mehr Biss als zusammen...

Wie gesagt, es wäre wirklich super wenn jemand mal eine Idee dazu hätte!
HiFi_Addicted
Inventar
#2 erstellt: 13. Apr 2005, 19:36
Die Amp ist im A..... Da ist wohl der Stereoponti für die Balance etwas Durcheinander gekommen.

Es gibt 3 Möglichkeiten.

Putzen mit Ballistol, Ponti Wechseln, ab in die Werkstatt. Die BOxen sinds 90% nicht. Ausser du hast eine Impedanzschweinerei eingebaut die der Verstärker bie 2 Boxen nicht mehr verträgt und in die Knie geht.

MfG Christoph
LiK-Reloaded
Inventar
#3 erstellt: 13. Apr 2005, 20:03
Na das ist ja schon mal ne klare Aussage . Aber um es etwas zu komplizieren: Der Amp hat gar keine Potis .

Damit scheiden die beiden ersten Vorschläge schon einmal aus... Ja gut, die Balance ist Prozessorgesteuert! Dann wird es wohl daran liegen..?! Also einmal "grosser" Kundendienst...

An Impedanzschweinereien, oder ähnliches (Phasendrehung) hatte ich ja auch schon gedacht, aber wenn der 238 das nicht schafft
richi44
Hat sich gelöscht
#4 erstellt: 14. Apr 2005, 07:20
War das früher nicht, dass die Lautstärke mit dem Balanceregler sich änderte?
In den meisten Fällen wird mit dem Balanceregler nur der eine oder andere Kanal leiser gedreht bis auf null, aber keiner wird lauter gedreht. Das ist, wie gesagt der Normalfall, weil er einfach und billig zu realisieren ist.
Der zweite Fall ist, dass der benötigte Kanal lauter geregelt wird, aber der andere nicht leiser. In diesem Fall ist der Regler in der Gegenkopplung angeordnet und macht daher genau das Gegenteil vom ersten Fall.
Die dritte Möglichkeit wäre die richtige, dass nämlich der eine Kanal bis auf Null zurückgeregelt wird und der andere dafür um maximal 3 dB angehoben wird. Dann bleibt die Lautstärke konstant. Dies ist aber sehr selten, weil man da ein Doppelpot braucht, das schon ein Euro teurer ist als das einfache für Fall 1 oder 2.

Generell kann sich eigentlich nichts ändern, es sei denn, das Pot mache überhaupt keinen Kontakt mehr. Aber das würde man merken, weil es einfach nicht mehr funktioniert. Wenn das Pot nicht ganz tot ist, hat es Aussetzer und kratzt beim Drehen. Wenn es also nicht kratzt und eigentlich normal funktioniert, kann es nicht am Pot liegen.
Also erstmal abklären, ob es nicht schon immer so war (müsste der Händler wissen) und sonst ab in die Werkstatt.
sakly
Inventar
#5 erstellt: 14. Apr 2005, 07:44

richi44 schrieb:
War das früher nicht, dass die Lautstärke mit dem Balanceregler sich änderte?
In den meisten Fällen wird mit dem Balanceregler nur der eine oder andere Kanal leiser gedreht bis auf null, aber keiner wird lauter gedreht. Das ist, wie gesagt der Normalfall, weil er einfach und billig zu realisieren ist.
Der zweite Fall ist, dass der benötigte Kanal lauter geregelt wird, aber der andere nicht leiser. In diesem Fall ist der Regler in der Gegenkopplung angeordnet und macht daher genau das Gegenteil vom ersten Fall.
Die dritte Möglichkeit wäre die richtige, dass nämlich der eine Kanal bis auf Null zurückgeregelt wird und der andere dafür um maximal 3 dB angehoben wird. Dann bleibt die Lautstärke konstant. Dies ist aber sehr selten, weil man da ein Doppelpot braucht, das schon ein Euro teurer ist als das einfache für Fall 1 oder 2.

Generell kann sich eigentlich nichts ändern, es sei denn, das Pot mache überhaupt keinen Kontakt mehr. Aber das würde man merken, weil es einfach nicht mehr funktioniert. Wenn das Pot nicht ganz tot ist, hat es Aussetzer und kratzt beim Drehen. Wenn es also nicht kratzt und eigentlich normal funktioniert, kann es nicht am Pot liegen.
Also erstmal abklären, ob es nicht schon immer so war (müsste der Händler wissen) und sonst ab in die Werkstatt.


Das Poti ist hier doch nicht vorhanden. Digital kann man alle drei Fälle problemlos umsetzen und dabei ist das noch viel billiger als das einfache Doppelpoti vorm Lautstärkeregler
LiK-Reloaded
Inventar
#6 erstellt: 14. Apr 2005, 08:52
Nunja...
Wer dreht schon ständig an der Balance? Mein alter Amp hatte gar keine - und ich habe die auch nie vermisst! Ich kann das also nicht ausschliessen, dass es schon immer so war. Ich kenne es eigentlich auch nur so, dass ein Kanal ausgeblendet wird, und der verbleibende Kanal allein dann natürlich leiser ist.

Ein weiteres Indiz dafür, dass etwas mit dem Amp nicht stimmt, ist die neue Kraftlosigkeit im Bass. Das klingt nach "verpolt" (ausgelöscht). Ändert sich aber nicht wenn ich verpole...

...und die jetzt geringere Lautstärke.

Ich werde noch ein bisschen testen, ob ich wirklich die LS ausschliessen kann. Dummerweise habe ich kein vernünftiges Zweitboxenpaar. Mein alter Amp ist auch gerade lezte Woche gegangen. Schade eigentlich...

Eigentlich müsste ich die Weichen jetzt wieder komplett "zurückbauen", um das rauszufinden. Das wäre aber ne Menge Arbeit...

...deswegen mein "Hilferuf". Schon einmal Dank an alle Beteiligten für die Ideen!
sakly
Inventar
#7 erstellt: 14. Apr 2005, 09:08
Kam das denn definitiv erst mit dem Umbau? Bleibt dir wohl keine andere Möglichkeit, als ein zweites Boxenpaar zu besorgen, um das zu testen, wenn du dir den Umbau ersparenmöchtest. Bei dem Testboxenpaar geht es ja nicht zwangsweise um superguten Klang, sondern nur darum, ob sie an dem Amp genuaso klingen wie überall anders auch. Wenn die Testboxen da auch so schwach im Bass klingen, obwohl sie das normalerweise nicht tun, ist wohl mit dem Amp was nicht ok.
LiK-Reloaded
Inventar
#8 erstellt: 14. Apr 2005, 09:56
Ja, definitiv nach der letzten Modifikation der Weichen. Zum testen habe ich jetzt nur noch zwei DIY Jugendsünden. Die spielen aber auch relativ leise und der Balance-Effekt tritt dort auch auf. Von der Laustärke/ tonalen Qualität (insbesondere im Bass) lassen sich aber gar keine Rückschlüsse ziehen. Ein zweiter Amp wäre jetzt wirklich Gold wert...
sakly
Inventar
#9 erstellt: 14. Apr 2005, 12:22

Loch_im_Kopf schrieb:
Ein zweiter Amp wäre jetzt wirklich Gold wert... :.


Würdest du in der Nähe wohnen, hätte ich da grad mal 4 Stück zur Auswahl
Ich vermute mal aber nicht...
thommy68
Neuling
#10 erstellt: 29. Apr 2005, 04:21
Hmm - kann es sein daß Du auf einer Seite die Lautsprecher falsch herum gepolt hast, also plus und minus verwechselt? dann löscht sich nämlich der Klang in der Mitte zwischen den Lautsprechern aus und man hört nur was von links und rechts, aber nicht aus der Mitte. Also überprüf mal ob die plus und minus Anschlüsse des Verstärkersmit den entsprechenden Anschlüssen der Lautsprecher korrespondieren.
LiK-Reloaded
Inventar
#11 erstellt: 29. Apr 2005, 08:31
Hallo Thommy,

definitv nicht. Hatte ja schon in der Eröffnung geschrieben:

Ich dachte erst... irgend ein Chassis verpolt... Aber nachdem ich nun alles mehrmals kontrolliert und verpolt habe...

Wenn an meinen LS auch nur ein Chassis im TT-, oder TMT-Bereich verpolt ist, hört man das wirklich sehr deutlich. Der Amp ist auch schon zur Reparatur.
Bin sehr gespannt was da nun rauskommt.
Hubert789
Inventar
#12 erstellt: 29. Apr 2005, 13:47
Hallo l_i_k,

berichte doch mal, was dabei heraus gekommen ist. Hört sich interessant an.

Grüße
Hubert
LiK-Reloaded
Inventar
#13 erstellt: 29. Apr 2005, 19:13
Hallo Hubert,
interessant finde ich das Ganze zwar nicht wirklich - mir fallen spontan irgendwie andere Adjektive ein... ;). aber, ja klar!
Mal ne ganz andere Frage: Wenn ich mich nicht täusche, hast Du auch einen SV 238..?! Wie regelt Deiner denn genau die Balance?
Hubert789
Inventar
#14 erstellt: 30. Apr 2005, 05:49
Hallo Jochen,

gutes Gedächtnis.

Wenn ich bei meinem Verstärker die Balance betätige, wird auf der jeweiligen Seite der Lautsprecher lauter. Regele ich sie wieder zurück, erscheint es, als ob der Lautsprecher dann wieder auf normale Lautstärke zurück gefahren wird.

Hope it helps

Viele Grüße
Hubert
LiK-Reloaded
Inventar
#15 erstellt: 30. Apr 2005, 09:02
Hallo Hubert,
habe ich das jetzt richtig verstanden?Deiner regelt die Balance im Prinzip wie meiner auch..?!

Ich versuche es mal möglichst klar auszudrücken:
Ein LS, bei geregelter Balance, sowohl li. als re. , war bei mir deutlich lauter, als beide zusammen. Der Kanal, welcher "weggeregelt" wird, spielt weiterhin mit gleicher Lautstärke, der andere wird dann aber lauter!

Alle Klarheiten beseitigt?
Wenns bei Dir auch so ist, dann finde ich das jetzt auch interessant, und bin auf das Ergebnis der Reparatur gespannt .
Hubert789
Inventar
#16 erstellt: 30. Apr 2005, 09:18
Hallo Jochen,

yo, so isses.

Allerdings sind bei mir Räumlichkeit und Tieftonverhalten gänzlich ungetrübt.

Ich hab' übrigens noch eine Besonderheit: wenn ich vom symmetrischen auf den asymmetrischen Eingang wechsele, gibt es bei mir keinen Lautstärkeunterschied. Bei anderen und bei mienem früher war da immer ein deutlicher Lautstärkeunterschied, der so bei 6db lag, die der symmetrische leiser war.
Ich hab' vor rd. einem Jahr neue Relais einbauen lassen, da bei meinem Verstärker gelegentlich ein Kanal nicht "angesprungen" war. Ergebnis: der Lautstärkeunterschied war weg und es klackt lange nicht mehr so laut wie bei den Originalrelais.
Waqr übrigens das zweie Mal. Beim ersten Mal wurden noch die Originalrelais eingebaut, die dann wieder ihren Geist aufgaben. Danach wurden von Vincent /Geko/ Sintron verbesserte Relais vergeben.

Nochmals Grüße
Hubert
LiK-Reloaded
Inventar
#17 erstellt: 30. Apr 2005, 09:39
Na dann bin ich jetzt wirklich gespannt...

Ich hatte über das Relaisproblem von Dir schon mal gelesen. Deswegen wusste ich auch, dass Du auch einen SV-238 hast . Einen Player mit symetrischen Ausgängen habe ich jetzt leider nicht mehr. Der SV-233 mit dem S-1 war symetrisch verkabelt aber auch leiser als unsymetrisch.

Das mit dem Relaisproblem betraf aber nur die älteren 238, oder..?! Meiner ist noch gar kein Jahr alt, deswegen dachte ich eigentlich, das würde meinen nicht betreffen - Hmmm...

Jetzt bin ich wirklich gespannt...
LiK-Reloaded
Inventar
#18 erstellt: 30. Apr 2005, 09:43
Aso, nochwas...

Bei einer jetzt gefahrenen Lautstärke (Anzeige ca. -35dB) geht der Verstärker auf "Protect", und lässt sich erst nach Aus- und Einschalten wieder bedienen. Auch schon mal gehabt? Die erreichte Lautstärke ist dabei subjektiv deutlich geringer, als mit meinem "alten" SV-233...

Kann ja nicht wirklich sein - da ist schon irgendwas im Busch... Warten wir mal, bis er wieder da ist!
Hubert789
Inventar
#19 erstellt: 30. Apr 2005, 10:32
Hej Jochen,

ja, ich glaube das Rerlaisprobleme trat besonders bei den älteren Modellen auf, wobei meiner jetzt knapp 3 Jahre alt ist.

Eine Lautstärke von -35db habe ich mal testweise bei einer sehr leisen CD gehabt, da mir ansonsten bei dieser Lautstärke fast die Ohren abfallen.
Normalerweise habe ich den Verstärker so bei -52 bis -55db stehen. Wenn's mal rumsen soll auch bis zu -45db, aber lauter so gut wie gar nicht. Wie gesagt jenseits dessen viebrieren die Wände bei mir.
Die Anzeige "Protect" habe ich noch nie gesehen. Dass die Impedanz Deiner T+A's bei der Lautstärke so weit runter geht, dass der Verstärker anfängt zu klippen, dürfte eher nicht der fall sein, oder?
Wie ist der Wirkungsgrad der T+A's? Wenn ich mich recht erinnere, müsste der doch ganz gut sein. Wiewohl neuere T+A's wohl eher echte Verstärkerleistung brauchen, um gut zu klingen.

Grüße
Hubert
LiK-Reloaded
Inventar
#20 erstellt: 30. Apr 2005, 11:03
Grad mal auf das Typenschid geschaut: 5 Ohm, 90dB 1W/1m so weit so gut, aber drunter steht 3,2W - sollte da nicht eigentlich 1W stehen..?! Ist m ir vorher auch noch nicht aufgefallen .
Also "Leistungsbedarf" für 90dB 1W/1m - 3,2W!
Ich habe kürzlich erst eine Box zu meinem Händler geschleppt zum Frequenzgang messen. Impedanzminimum war 3,3Ohm im HT-Bereich und noch ein Loch im TT-Bereich, aber nicht ganz so tief ca. 3,6..?!

Mit einem "schmalbrüstigen" Amp können die wahrscheinlich gar nicht. Wichtiger ist aber wohl ein guter Dämpfungsfaktor. Nächste Woche bekomme ich einen getunten Dynavox VR-70E als "Ersatz" .
Mal sehen ob das geht - ich glaube nicht...
Hubert789
Inventar
#21 erstellt: 10. Mai 2005, 17:21
Hallo Jochen,

hast Du zwischenzeitlich mal was von Deinem SV238 gehört?

Neugierige Grüße
Hubert
LiK-Reloaded
Inventar
#22 erstellt: 10. Mai 2005, 23:32
Hallo Hubert,
leider noch gar nichts. Ist noch immer zur Reparatur seit dem 25.04

Dafür macht sich der VR-70E doch viel besser als erwartet...
Hubert789
Inventar
#23 erstellt: 11. Mai 2005, 07:08
Hej Jochen,

na dann drück' ich dir die Daumen, dass erbald heil wieder da ist.

Oder ist das da gerade der Beginn einer langen Freundschaft?


grüße
Hubert
LiK-Reloaded
Inventar
#24 erstellt: 11. Mai 2005, 21:03
Ich habe geschrieben, viel besser als erwartet... - nicht viel besser als der SV 238

Der ist beim Händler gleich etwas modifiziert worden, und die haben ein wirklich überaschend schön spielendes, absolut stimmiges Gerät abgeliefert - Respekt!
Aber dem Vincent kann er natürlich nicht paroli bieten .

Danke für die guten Wünsche!

Hubert789
Inventar
#25 erstellt: 12. Mai 2005, 10:25


À propos Modifikation: für die Kabelklanghörer unter uns gab es ja auch eine Möglichkeit, das ungeschirmte Netzkabel, das einmal quer durch den SV238 läuft gegen ein geschirmtes auszutauschen. Da sollen sich nochmal Welten auftuen!

Vielleicht bietet die Reparatur deines SV238 ja jetzt gleich die Gelegenheit, für kleines Geld diese vermutlich eigentlich unnütze Maßnahme mit abzuhaken.

Nochmals Grüße
Hubert
Hubert789
Inventar
#26 erstellt: 05. Jun 2005, 14:14
Hallo Jochen,

schon mal was von deinem SV238 gehört?

Grüße
Hubert
LiK-Reloaded
Inventar
#27 erstellt: 05. Jun 2005, 15:33
Hallo Hubert,

ich höre sogar seit Do. schon wieder mit ihm :).
Er ist nach unglaublichen Irrwegen tatsächlich am 2.6. wieder eingetroffen (aber das ist ne andere Geschichte...). Zur Errinnerung: Unterwegs zur Reparatur war er seit dem 25.04...

Ich war erst skeptisch, als ich die Diagnose las:
"Ausführung Garantierep./Kulanz - Hauptprozessor getauscht! Es konnte jedoch kein Fehler festgestellt werden" - Mahlzeit... !

Also:
- Die Balanceregelung funktioniert jetzt genau wie vorher auch. Hattest Du ja bei Deinem auch so bestätigt. Der "angeregelte LS" bekommt die Leistung von beiden zugeschoben - so würde ich das jetzt beschreiben. Der Effekt ist aber dabei nicht mehr so extrem, wie vorher.

- Die erreichte Lautstärke bei bestimmter dB-Anzeige ist wieder lauter. Allerdings subjektiv nicht ganz wieder so wie vor dem Defekt - Subjektiv... Da will ich mich aber nicht festnageln lassen, habe schliesslich mit meinem Gedächtnis und Ohren zwei nicht wirklich geeichte Messinstrumente - das liegt jetzt ja auch schon ne ganze Weile zurück!

- Kein Protect mehr auf dem Display! Heftigste Lautstärken sind wieder möglich, ohne dass der Amp in die Schutzschaltung geht. Habe vorgestern Abend als Test zwei aufgezeichnete Konzerte (Phil Collins und Peter Gabriel) in , mehr oder weniger, Originallautstärke genossen... . Anzeige dabei, gelegentlich bis -23dB, ohne Probleme (Das kannst Du natürlich nicht mit der erreichten Lautstärke bei Dir vergleichen. ich hatte den Wirkungsgrad meiner LS ja oben schon ausführlich beschrieben). Die Lautstärke wird dabei nun aber eindeutig von den T&A´s begrenzt - die vertragen ja auch nur 180/260W...

- Von "prima bass- und kraftlos" kann also auch keine Rede mehr sein .

- Ich habe den Eindruck, als wenn er sich erst wieder einspielen müsste. Er wird immer besser, oder meine Ohren müssen sich erst wieder an die Auflösung und "Detailflut", gegenüber dem VR 70 gewöhnen...

Fazit:
Zwar angeblich keinen Fehler gefunden, aber irgendwas wird wohl doch gewesen sein... . Wir zwei sind jedenfalls wieder Freunde...


OT: Die Konzerte waren kürzliche Aufzeichnungen vom 5./6. Mai auf 3 Sat. Weiss vll. Jemand ob es das Konzert von Peter Gabriel auf DVD gibt? Tolle Show auf einer runden Bühne, mit immer neuen Überraschungen. Etwas basslastig, aber hat mir sehr gut gefallen...
Hubert789
Inventar
#28 erstellt: 05. Jun 2005, 15:43
Hallo Jochen,

hört sich gut an.

Lange Odysseen bei Reparaturen kenne ich auch. Hab's aber lange nicht mehr gehabt.

Na, dann Euch beiden noch viel Spaß miteinander.

Viele Grüße
Hubert
GandRalf
Inventar
#29 erstellt: 05. Jun 2005, 16:52
Moin auch,


Weiss vll. Jemand ob es das Konzert von Peter Gabriel auf DVD gibt? Tolle Show auf einer runden Bühne, mit immer neuen Überraschungen. Etwas basslastig, aber hat mir sehr gut gefallen...


Wenn ich mich nicht irre ist es diese:

http://www.jpc.de/jp.../poprock/rsk/hitlist

LiK-Reloaded
Inventar
#30 erstellt: 05. Jun 2005, 17:11

Kritik:
J. Seibold in Audio 12 / 03: "Während der Meister in Gesten schwelgt, die groß genug sind, um auch noch in der letzten Reihe großer Konzerthallen zu wirken... :D



Nach langer Abwesenheit von der Konzertbühne kehrte Peter Gabriel 2002 und 2003 mit einer Welttournee zurück und setzte mit seiner Live-Performance neue Standards in punkto Inszenierung und musikalischer Perfektion!!! Growing Up Live holt das Konzertereignis der Superlative in bestechender Qualität ins heimische Wohnzimmer.


Danke GandRalf, denke das ist die richtige! Ich dachte nur ernsthaft, Peter hätte Spanisch gesprochen - aber vielleicht wusste er auch grad nicht so genau, wo er dort war...

amazon.de
GandRalf
Inventar
#31 erstellt: 05. Jun 2005, 17:56
Moin nochmal,

Wenn es das Konzert mit der "Lichtweste" ist, dann ist davon auch ein Ausschnitt auf der B&W Promo DVD für die neue 800er drauf.
Ich meine daß er bei der Begrüssung etwas mit "...Milano" oder so sagt.

Aber abgesehen davon ist P.G. live immer ansehenswert!!

LiK-Reloaded
Inventar
#32 erstellt: 05. Jun 2005, 18:04
Ja die "Lichtweste" hatte er sich bei Sledgehammer übergestülpt. Und das Konzert war wirklich fast durchgehend richtig g... ähm, gut

Übrigens auch Moin - und nochma danke!

Ich habs ja auch noch auf der Festplatte, kann also problemlos nochmal genau reinhören. Aber im Moment kann ich die Jungs von der Jazzkantine irgendwie gar überhaupt nicht dazu bewegen, aus meinem Player zu verschwinden...
GandRalf
Inventar
#33 erstellt: 05. Jun 2005, 18:15

Aber im Moment kann ich die Jungs von der Jazzkantine irgendwie gar überhaupt nicht dazu bewegen, aus meinem Player zu verschwinden...




Hubert789
Inventar
#34 erstellt: 06. Jun 2005, 06:20
Jungs aus der Jazzkantine?
Wer mag das denn sein???

Klärst du mich auf?

Grüße
Hubert
LiK-Reloaded
Inventar
#35 erstellt: 06. Jun 2005, 07:05
Hallo Hubert,

einer der Klassiker in meinem Cd-Regal, der wirklich selten Staub ansetzt. Live ein echtes Erlebnis, aber auch im Studio Groove bis zum Abwinken und mit absolutem Suchtpotenzial. In der Rezension wurde vergessen Cappuccino zu erwähnen. Die erste Scheibe der Truppe ist mein Vaforit:
amazon.de
Audio


Oha, das klingt ja wie, wie ...? Ja wie denn nun? Wie weiland Gunter Hampel. Perlende Klöppelschläge auf dem Vibraphon ....... der sonore Tenor-Saxophonist George Bishop oder der brillante Trompeter Joo Kraus von Tab Two, Drummer Dirk Erchinger, der die Platte von lockerem Beckenzischeln über punktgenaue HipHop-Beats bis zum Swing drauf hat, oder Tom Bennecke, dem funky Gitarren-Riffs so wenig fremd sind wie flüssige Läufe à la Wes Montgomery. Zu den drei Dutzend Studiogästen zählen auch nie aufdringliche, deutschsprachige Rapper wie Smudo (plus DJ Hausmarke) von den Fantastischen Vier, Fresh Familee und Such A Surge - mit etwas dünnen Texten als gelegentlichem Manko. Dafür ist der Sound top wie die Musik - so als residierte die Jazzkantine in einem Fünfsterne-Luxusschuppen. ** Klang.: 04-05
© Audio

Jazzkantine ist eine Vereinigung äußerst fähiger Musiker aus Hip hop und Jazz ...... Die Fusion ist perfekt gelungen! Christian Eitner (Jazz) spielt mit Cappuccino (Hip hop) , als ob sie nie etwas anderes gemacht hätten. Die Texte sind zum größten Teil recht witzig und infizieren einen mit guter Laune. Die Soundqualität ist bestechend und wird sogar audiophilen Hörern genügen. (Dies ist eine Amazon.de an der Uni-Studentenrezension.)


Kannst hier bei Amazon reinhören: Jazzkantine

Anspieltip: Titel 2.,4. und 12.

Edit: und natürlich der Klassiker "55555", der damals sogar in den Charts war...


[Beitrag von LiK-Reloaded am 06. Jun 2005, 07:40 bearbeitet]
Hubert789
Inventar
#36 erstellt: 06. Jun 2005, 07:12
Hallo Jochen,

huuuh, hört sich gut an.
Liegt schon im Einkaufswagen.

Haste vielleiht noch einen guten Tipp?

Nochmals Grüße
Hubert
Suche:
Das könnte Dich auch interessieren:
Lauter Knall wenn Lichtschalter betätigt
TB2 am 15.12.2009  –  Letzte Antwort am 19.12.2009  –  14 Beiträge
Reperatur Nordmende RE 1050
der_matzinat0r am 12.10.2005  –  Letzte Antwort am 13.10.2005  –  2 Beiträge
lauter Brummton auf den Boxen
ToXic_BaStarD am 20.07.2004  –  Letzte Antwort am 20.07.2004  –  6 Beiträge
Ist der Eingang angeschlossen?
kamell4 am 07.10.2004  –  Letzte Antwort am 12.10.2004  –  9 Beiträge
Rauschen beim lauter/leiser stellen
tom3736 am 02.08.2012  –  Letzte Antwort am 03.08.2012  –  3 Beiträge
Yamha R-S 700 + Yamaha CD-S 700 Pure Direct
check0 am 04.07.2012  –  Letzte Antwort am 03.10.2012  –  22 Beiträge
Warum ist der NAD PP2 so leise...???
Evangelos* am 25.12.2004  –  Letzte Antwort am 26.12.2004  –  6 Beiträge
Digitalwandler DAC AH Li te TDA 1543
rene57 am 11.09.2011  –  Letzte Antwort am 17.09.2011  –  3 Beiträge
was ist der Grund ...
flügelloser am 23.01.2004  –  Letzte Antwort am 23.01.2004  –  6 Beiträge
Innovation des Metz megasound SX-4961-S
pmy5 am 30.08.2016  –  Letzte Antwort am 30.08.2016  –  7 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Vincent
  • Dynavox
  • Titanmedia

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 9 )
  • Neuestes Mitgliedklausherrda
  • Gesamtzahl an Themen1.345.196
  • Gesamtzahl an Beiträgen17.660.795