Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Gedämpfte Tonwiedergabe bei neuem System

+A -A
Autor
Beitrag
hifi-canis1
Hat sich gelöscht
#1 erstellt: 04. Apr 2006, 12:27
Hallo zusammen,

Ich schildere euch mal mein Problem:

Ich habe vor einer guten Woche folgendes System gekauft:

Vollverstärker: Denon PMA-1055R
Tuner: Denon TU-1500AE
Cd-Player: Denon DCD-685
Lautsprecher: Canton Karat M80 DC

Der CD-Player war zum Zeitpunkt des Kaufs in silber nicht an Lager, weshalb ich diesen im Verlaufe der nächsten 2 Wochen noch erwarte.

Nachdem ich das System mit dem CD-Player der Eltern (auch Denon, ca. ein Jahr alt) installiert hatte und probegehört habe, hatte ich nach einer gewissen Zeit den Eindruck, dass eine Boxe leiser sei als die Andere. Kollege und ich haben dann mit diversen Musikstücken und mit Hin-und herbewegen des Balancereglers das Problem anders empfunden - nämlich dass die eine Boxe die Töne v.a. im Hochtonbereich gedämpft wiedergegeben hat. Wir haben daraufhin die Boxen am Verstärker umgekehrt angeschlossen - mit dem Ergebnis, dass nun die andere Boxe das selbe Problem aufwies -> die Boxen sind also in Ordnung.
Daraufhin haben wir den Verstärker und den CD-Player zum Nachbarn gebracht (besitzt die selben Boxen) und getestet -> selbes Ergebnis (eher noch ausgeprägter). Ich habe dann den Verstärker zum Hifi-Laden gebracht, wo er Ihn getestet hat. Der Verkäufer hat mir dort, obwohl er selber gesagt hat, keinen Unterschied an in Ihrem Labor gehört zu haben, einen Neuen gegeben.
Alles wieder angeschlossen bin ich jedoch zur Erkenntnis gekommen, dass das Problem noch immer vorhanden ist, wenn auch nicht mehr so ausgeprägt (konnte diese leisere Hochtonwiedergabe es bis jetzt nur bei zwei, drei Liedern hören).

Meine Frage ist nun, wo das Problem sein könnte? Könnte es mit dem CD-Player zu tun haben (was für die günstigste Variante wäre weil ich ja meinen Eigenen erst noch bekomme)? Die Boxenkabel können ja auch nicht das Uebel sein (siehe Testvarianten oben).

Irgendwelche Ideen?
Albus
Inventar
#2 erstellt: 04. Apr 2006, 12:56
Tag,

anzunehmen, auch bei Schaltungstellung Source Direct, d.h. überbrückter Balance- sowie Klangregelung, oder? Wenn bei beiden Signal-Verarbeitungsweisen (Direct wie auch Normal) die eine Lautstärkedifferenz bei gegebener Stellung des Volume-Reglers auftritt, dann liegt mit hoher Wahrscheinlichkeit ein Fall von hohem Gleichlauffehler des Lautstärkestellers vor.

Probe: Tuner anschließen, einstellen so, daß das Zwischenstationsrauschen gesendet wird, den Volume-Regler zunächst auf Minimum, dann ganz langsam so weit öffnen, dass auf einem LS die Wahrnehmungsschwelle überschritten ist. Hören, ob auch zugleich auf dem anderen LS. Sodann das Volume langsam weiter erhöhen, nur millimeterweise, der zweite LS springt jetzt auch an, der vorkommende ist aber schon lauter. Und noch etwas weiter öffnen, bis zur guten Zimmerlautstärke, bis etwa Stellung -45 dB (8:00 Uhr-Stellung). Ist die Lautstärkedifferenz per Zwischenstationsrauschen noch immer merklich, dann wird auch das Stereopanorama seitlich verschoben sein. Kurz: das Volume-Potentiometer ist für den Gebrauch nicht tauglich. Das zweite Gerät ist deshablb etwas besser, weil dessen Gleichlauffehler des Volume-Reglers etwas geringer ausfällt.

Nachsatz: Man höre zuerst unmittelbar am LS, den Raumeinfluss gilt es zu vermeiden. Ist, nachfolgend, der Wiedergabeeindruck am Hörplatz (also einschließlich Raum) abweichend, dann hat man ein Indiz für einen Raumeinfluss erarbeitet.

MfG
Albus


[Beitrag von Albus am 04. Apr 2006, 14:28 bearbeitet]
hifi-canis1
Hat sich gelöscht
#3 erstellt: 04. Apr 2006, 14:07
Tag Albus,

Vielen Dank für die prompte Antwort. Ich werde dies heute abend mal testen und dann über das Resultat Bescheid geben.

Allerdings, ich betone nochmals, empfinde ich die ursprüngliche Annahme, das eine Boxe leiser ist als die andere als falsch. Es scheint eher ein Problem mit hellen Frequenzen zu sein. Ich kann als Beispiel das Lied "Raining Again" von Moby nennen in einem Remix - die hohen Frequenzen in dem Lied klingen einfach nicht so laut und klar aus dem einen Lautsprecher wie dem Anderen!

MFG
Suche:
Das könnte Dich auch interessieren:
videorekorder: lautes rauschen bei tonwiedergabe
buxtebrawler am 20.08.2007  –  Letzte Antwort am 05.09.2007  –  2 Beiträge
Knacken bei Lautstärkeregler drehen bei neuem Receiver
iX am 18.10.2010  –  Letzte Antwort am 22.10.2010  –  11 Beiträge
Keine Tonwiedergabe über meinen rotel RCX1500 bei TV Sendungen mit HD
krämerladen22359 am 20.11.2013  –  Letzte Antwort am 20.11.2013  –  2 Beiträge
LG XC14 Micro-system
fjuschei am 23.08.2010  –  Letzte Antwort am 23.08.2010  –  2 Beiträge
Teufel System anschließen - parallel?
clemphis10 am 01.07.2011  –  Letzte Antwort am 04.07.2011  –  2 Beiträge
Wie schlisse ich einen Subwoofer bei einem Stereo System an ?
diddel72de am 15.02.2005  –  Letzte Antwort am 15.02.2005  –  7 Beiträge
Meinungen zum Newcomer System Fidelity
peter1070 am 22.12.2008  –  Letzte Antwort am 07.01.2009  –  4 Beiträge
Alter Synthi mit neuem Rechner
Ma-sucker am 30.03.2004  –  Letzte Antwort am 30.03.2004  –  3 Beiträge
Problem mit neuem onkyo dx 7711
alphamerlin am 15.07.2005  –  Letzte Antwort am 15.07.2005  –  2 Beiträge
Gutes System?
bLack2k am 15.02.2005  –  Letzte Antwort am 15.02.2005  –  2 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Denon

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 108 )
  • Neuestes Mitglieddjhussein
  • Gesamtzahl an Themen1.345.455
  • Gesamtzahl an Beiträgen17.665.807