Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Lautstärkeschwankungen?

+A -A
Autor
Beitrag
bla66
Neuling
#1 erstellt: 27. Jun 2007, 14:07
Hallo,

folgendes Problem: ich habe meine Stereoanlage seit geraumer Zeit per AUX-Kabel mit dem PC verbunden. Klappte auch wunderbar.
Seit neustem jedoch fällt oftmals beim Musikhören die rechte Box aus, so dass sie gar nicht mehr oder nur noch sehr leise Musik wiedergibt.
Das Bizarre: Sobald ich die Lautstärke am PC sehr laut drehe, klappt die Box auf einmal wieder. So geht das immer.

Meine Frage: woran kann das liegen?
Und welche Möglichkeiten zur Behebung gibt es?

Danke im Vorraus.
Argon50
Inventar
#2 erstellt: 27. Jun 2007, 14:07
Hallo!

Überprüfe doch mal deine Verkabelung ob sich da irgendwo etwas gelockert hat.

Hast du am Rechner etwas verändert? Könnte sich im Rechner etwas gelockert haben?

Verwendest du neue Software?

Welche Geräte verwendest du?

Grüße,
Argon



[Beitrag von Argon50 am 27. Jun 2007, 14:09 bearbeitet]
detegg
Administrator
#3 erstellt: 27. Jun 2007, 14:09
... verdreckte Umschalter/Potis, defekte LS-Schutzrelais
bla66
Neuling
#4 erstellt: 27. Jun 2007, 14:11
Am Rechner habe ich gar nichts verändert.

Die Anlage ist ein Philips MCM530 Stereosystem.


@detegg: Danke für die Hilfe, aber könntest du die "Fachbegriffe" vielleicht noch für den Laien erläutern? Wär toll.
Argon50
Inventar
#5 erstellt: 27. Jun 2007, 14:16
Tritt das Problem nur in Bezug auf den Rechner als Quelle auf oder auch beim Radio?

bla66
Neuling
#6 erstellt: 27. Jun 2007, 14:18
Mit dem Radio hab ichs ehrlich gesagt noch nicht probiert, jedoch vermute ich, dass es entweder am Kabel selbst oder an den Verbindungsstellen an Anlage oder Box liegen wird.
Wenn ich nämlich am Kabel ne Weile lang wackle, machen sich Diskrepanzen in der Lautstärke bemerkbar.


Wie ist das mit "verdreckten Potis" und "defekten Schutzrelais" gemeint`?
Argon50
Inventar
#7 erstellt: 27. Jun 2007, 14:20

bla66 schrieb:
Mit dem Radio hab ichs ehrlich gesagt noch nicht probiert, jedoch vermute ich, dass es entweder am Kabel selbst oder an den Verbindungsstellen an Anlage oder Box liegen wird.
Wenn ich nämlich am Kabel ne Weile lang wackle, machen sich Diskrepanzen in der Lautstärke bemerkbar.


Dann würd ich das mal testen und wenn es auch beim Radio auftritt, dann mal das Kabel auf gute Verbindung am Anschluß überprüfen bzw. mal tauschen.

bla66
Neuling
#8 erstellt: 29. Jun 2007, 13:41
Da ich das Problem gerade wieder habe, habe ich feststellen können, dass es beim Radio keinerlei Schwankungen gibt.

Es bezieht sich also nur auf den PC-Sound Oo

Helft mir bitte!
Argon50
Inventar
#9 erstellt: 29. Jun 2007, 15:13
Dann sollte die Fehlersuche am Rechner beginnen.

Verbindungskabel zum Rechner locker oder defekt?

Steckkontakt am Rechner instabil oder dreckig?

Soundkarte locker?

Anschlußkabel im Rechner gelockert?

Grüße,
Argon

Suche:
Das könnte Dich auch interessieren:
Rechte Box verabschiedet sich ständig!
AudioDöner am 22.03.2009  –  Letzte Antwort am 22.03.2009  –  6 Beiträge
Anlage geht wieder aus
reel_big_ando am 03.01.2006  –  Letzte Antwort am 03.01.2006  –  3 Beiträge
Musik auf einmal verdammt leise
ANMA am 21.07.2007  –  Letzte Antwort am 24.07.2007  –  33 Beiträge
Sony TA-FE500R Lautstärkeschwankungen
sunchild am 13.07.2003  –  Letzte Antwort am 13.07.2003  –  3 Beiträge
klappt alles wunderbar! o.O
sneakpreview am 25.08.2010  –  Letzte Antwort am 27.08.2010  –  4 Beiträge
Lautstärke per Fernbedienung - Möglichkeiten
Hobst am 11.05.2011  –  Letzte Antwort am 16.05.2011  –  2 Beiträge
Lautstärkeschwankungen, Hilfe!
SaYo am 17.11.2009  –  Letzte Antwort am 23.11.2009  –  2 Beiträge
Linke Box funktioniert nicht mehr
xhauster am 10.08.2003  –  Letzte Antwort am 10.08.2003  –  3 Beiträge
Sound nur aus einer Box
Scorpion77 am 05.03.2006  –  Letzte Antwort am 05.03.2006  –  2 Beiträge
Handy mit HDMI oder AUX an Stereoanlage
Nachbar_Heinz_ am 12.02.2011  –  Letzte Antwort am 14.03.2011  –  16 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 7 )
  • Neuestes MitgliedOllistreif_
  • Gesamtzahl an Themen1.344.994
  • Gesamtzahl an Beiträgen17.658.062