BOSE LIFESTYLE8 ANSCHLUSSPROBLEM

+A -A
Autor
Beitrag
XANIOTIS
Neuling
#1 erstellt: 02. Jan 2008, 17:51
Gia Xara,HALLO ERSTMAL,habe mich eben erst angemeldet.Ich bin ein Hifi Freak seit ich 11 bin(jetzt 32),habe schon etliche komponenten auseinander genommen u. zusammengebaut(viele haben danach sogar noch funktioniert!)Habe folgendes problem und finde nirgends-nirgendwo-niemand der ne info für mich hätte.Ich habe mittlerweile keine so coole anlage mehr,hab alles verkaufen müssen(der kohle wegen),aber mein uralt nad 7020i receiver und mein cambridge d100 cd player gehören noch mir :-),habe von nem freund ne kaputte bose lifestyle digital 8 anlage gekauft,wo alles kaputt ist,ausser aktiv sub u. böxchen.Kann irgend jemand sagen wie ich an den vor-end stufen teil meines nad den aktiv bose sub anschliessen soll?über pre-out,die original fixed out cinch von bose,bringt kein signal.da ist noch n klinkenstecker am bose dran,für system control steht der.Ich denke bose hat alle zum schnauze halten verdonnert,da wirklich niemand im web ne antwort auf die scheiss pin stecker belegung von bose ausspuckt.Ich würde ungern mein nad(chen)verkohlen wegen nem fehlschanschluss.
MILLIONEN DANK an jeden der BOSE schon selbst auseinander genommen hat und mir HELFEN kann.Danke und alles gute im neuen jahr.
armindercherusker
Inventar
#2 erstellt: 03. Jan 2008, 00:58
Hallo XANIOTIS ... und Willkommen im Forum !

Vorab :
Absätze bilden sowie verständlich schreiben verspricht auch mehr Lesbarkeit und damit ggf. auch mehr Antworten

über pre-out,die original fixed out cinch von bose,bringt kein signal

Wenn ich das richtig verstehe, solltest Du Dir einen Verstärker mit funktionierendem Pre-Out irgendwo ausleihen und damit testen.

Gruß
Suche:
Das könnte Dich auch interessieren:
Cambridge ? wirklich so viele Probleme ?
cassco am 21.01.2009  –  Letzte Antwort am 31.01.2009  –  4 Beiträge
Anschlussproblem bei Sony Mini Anlage
pba am 17.09.2006  –  Letzte Antwort am 18.09.2006  –  13 Beiträge
Cambridge 851A & C_Streaming & Boxen & Potential CD Player
Sylvian1967 am 09.01.2014  –  Letzte Antwort am 11.01.2014  –  2 Beiträge
Anschlussproblem Hitachi Anlage
manhunt01 am 09.07.2013  –  Letzte Antwort am 10.07.2013  –  3 Beiträge
Frage zum NAD C 521 BEE
droll am 23.04.2004  –  Letzte Antwort am 24.04.2004  –  3 Beiträge
Bose Cube an Sony Receiver
kalle23 am 17.02.2007  –  Letzte Antwort am 22.02.2007  –  22 Beiträge
Hilfe, meine Hifi-Anlage spinnt!!
aIex am 25.10.2004  –  Letzte Antwort am 25.10.2004  –  8 Beiträge
HiFi Komponenten Aufstellung - wegen Wärme
nutsman am 02.09.2009  –  Letzte Antwort am 02.10.2009  –  24 Beiträge
dringend : hilfe Hifi Anlage
atego1018 am 20.11.2005  –  Letzte Antwort am 20.11.2005  –  2 Beiträge
Anschlussproblem mit NAIM-Anlage
Tim_Xtreme am 26.06.2005  –  Letzte Antwort am 27.06.2005  –  4 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder851.220 ( Heute: 18 )
  • Neuestes MitgliedCorradoG666
  • Gesamtzahl an Themen1.419.920
  • Gesamtzahl an Beiträgen19.036.026

Hersteller in diesem Thread Widget schließen