Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Einzelner Lautsprecher sehr leise

+A -A
Autor
Beitrag
Eldariel
Ist häufiger hier
#1 erstellt: 21. Jul 2010, 16:37
Nabend,

hab hier ein Paar alte Magnat Vector 1 an einem Deneon DRA-345 laufen.
Der rechte LS ist einwandfrei, links flüstert es nur. Um ein Kabelproblem auszuschließen habe ich einfach mal die "kaputte" an die funktionierende rechte Seite angeschlossen. Keine Besserung, also nehme ich an, dass es am LS liegt. Oder liege ich da falsch?

Jemand eine Idee wie ich vorgehen kann?

Lieben Dank
fplgoe
Inventar
#2 erstellt: 21. Jul 2010, 16:50
Hast Du nur die Box oder die Kabel rechts/links getauscht?

Wenn Du wirklich nur die Box umgestellt hast und immer noch die selbe Box flüstert, dann hört sich das nach einem Defekt der Frequenzweiche oder eines Lautsprechers an. Kannst Du denn sagen, was fehlt? Ist die Box im ganzen zu leise oder fehlt einfach nur Bass?
Eldariel
Ist häufiger hier
#3 erstellt: 21. Jul 2010, 21:53
Hab die Kabel so belassen und nur die LS getauscht.

Es kommt aus dem defekten Lautsprecher nur ein ganz flacher, leiser Ton. Keine Höhen, keine Tiefen und leiser als jeder Handylautsprecher. Man könnte es quasi als Flüstern bezeichnen
Mwf
Inventar
#4 erstellt: 21. Jul 2010, 22:45
Hi,
Eldariel schrieb:
...Es kommt aus dem defekten Lautsprecher nur ein ganz flacher, leiser Ton. Keine Höhen, keine Tiefen und leiser als jeder Handylautsprecher. Man könnte es quasi als Flüstern bezeichnen :(

Schlechter Kontakt?

-- Anschlussterminal (hinten) und
-- Kabelverbindung von dort zur Frequenzweiche

Zur Untersuchung musst Du wahrscheinlich (kenne den LS nicht)
-- Anschlußterminal losschrauben, rütteln, alle Verbindungen prüfen
-- den Tieftöner ausbauen, ggfs. Dämmaterial entfernen -- bei Oldies mit Glaswolle: Handschuhe benutzen und Plastiktüte bereithalten!;
die Frequenzweiche sitzt irgendwo im Gehäuse
die Kabelverbindung vom Terminal kommend genau verfolgen,
irgendwo hier bleibt das Signal auf der Strecke !
-- ggfs. scharfe Fotos hier einstellen

Gruss,
Michael
fplgoe
Inventar
#5 erstellt: 22. Jul 2010, 04:56
Du könntest -sofern die Weiche leicht zu erreichen/auszubauen ist- diese mal rechts/links tauschen, dann weißt Du, ob es von der Weiche oder vielleicht einem defekten Lautsprecher kommt.

Wenn Du mit einem Multimeter umgehen kannst, könntest Du mal die Widerstände der Lautsprecher vergleichen, vielleicht ist eine Schwingspule kurzgeschlossen. Aber nicht wundern, der Gleichstromwiderstand liegt lange nicht bei den Chassis angegebenen 4-8 Ohm, sondern nur bei 1-2 Ohm liegt. Das sagt also nur im Vergleich der beiden Tief-/Mittel-/Hochtöner etwas aus.

Ansonsten die Lautsprecher der defekten Box einzeln (nur eine Ader) abklemmen und nacheinander wieder anklemmen. Dann hörst Du, ob der Hochtöner oder der Bass alleine z.B. laufen und erst wenn Du den nächsten Lautsprecher anklemmst, das Signal bedämpft wird.


[Beitrag von fplgoe am 22. Jul 2010, 04:56 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Einzelner Lautsprecher ab und zu leise. Defekt?
Magoo20 am 19.02.2009  –  Letzte Antwort am 24.02.2009  –  3 Beiträge
Einzelner Lautsprecher?
Perner2 am 29.12.2003  –  Letzte Antwort am 29.12.2003  –  5 Beiträge
Lautstärke einzelner Lautsprecher
dzed am 09.05.2005  –  Letzte Antwort am 09.05.2005  –  3 Beiträge
Lautsprecher am Fernseher angeschlossen aber sehr leise
Friesie am 08.06.2012  –  Letzte Antwort am 08.06.2012  –  3 Beiträge
Ein Lautsprecher zu leise
Tora am 21.04.2003  –  Letzte Antwort am 21.04.2003  –  2 Beiträge
JBL Lautsprecher plötzlich leise
Güschi am 03.11.2008  –  Letzte Antwort am 04.11.2008  –  6 Beiträge
Ein Lautsprecher wird leise
Clonisch am 20.09.2009  –  Letzte Antwort am 25.09.2009  –  5 Beiträge
Celestion Lautsprecher wirken leise
Crankheit am 20.09.2014  –  Letzte Antwort am 26.09.2014  –  6 Beiträge
Heco Victa 101 extrem leise?
mistaker am 04.07.2011  –  Letzte Antwort am 04.07.2011  –  6 Beiträge
Verstärkerlautstärke auf 0, Lautsprecher spielen trotzdem leise weiter
soundso001 am 27.03.2010  –  Letzte Antwort am 01.04.2010  –  8 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Magnat

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 43 )
  • Neuestes Mitgliedkhu
  • Gesamtzahl an Themen1.345.848
  • Gesamtzahl an Beiträgen17.673.226