OLED 55C7D - CI-Modul-Problem

+A -A
Autor
Beitrag
olideca
Neuling
#1 erstellt: 30. Nov 2017, 09:58
Hallo. Bin stolzer Neu-Besitzer eines LG OLED 55C7D. Alles super, alles perfekt - ausser dass meine HD+-Karte einfach nicht erkannt wird. Ein-Ausstecken ist gefühlt hundertfach gemacht worden. CI-Modul scheint auch Aktualisiert (er sagte gibt kein Update). Die Karte/Modul lief problemlos, doch im LG bleibt "Signal verschlüsselt" auf entsprechenden HD-Programmen.

Weiss jemand weiter?
Suche:
Das könnte Dich auch interessieren:
55C7D Neuinbetriebnahme HD+ Modul Probleme
Krefelder11 am 08.11.2017  –  Letzte Antwort am 08.11.2017  –  3 Beiträge
LG OLED 55C7D - Problem mit AlphaCrypt 3.19
ista810 am 10.06.2018  –  Letzte Antwort am 28.11.2018  –  3 Beiträge
Lg Oled 55C7D Bild teilweise verschoben
Mirko35 am 12.11.2017  –  Letzte Antwort am 15.11.2017  –  4 Beiträge
LG Oled 55C7D HDR10+ / Dolby Vision ?
LOURO70 am 30.12.2018  –  Letzte Antwort am 11.01.2019  –  17 Beiträge
Unentschlossen 55C7D oder 55C8
f.v.saboni am 31.08.2018  –  Letzte Antwort am 03.10.2018  –  5 Beiträge
CI+ Modul in 55EG9109?
skoschke am 01.08.2016  –  Letzte Antwort am 01.08.2016  –  4 Beiträge
65W7V - Bildstörungen in Verbindung mit CI+ Modul
robbe18 am 08.10.2017  –  Letzte Antwort am 24.11.2019  –  30 Beiträge
LG55B7D Probleme HD+ Ci Modul
Houseuser am 16.02.2018  –  Letzte Antwort am 01.10.2018  –  6 Beiträge
Fragen zum 55C7D
*Maik.* am 26.08.2017  –  Letzte Antwort am 27.08.2017  –  9 Beiträge
LG 65W7V CI MODUL extern
/Thomas1001/ am 02.07.2018  –  Letzte Antwort am 04.07.2018  –  2 Beiträge
Foren Archiv
2017

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder875.894 ( Heute: 50 )
  • Neuestes Mitgliedmastaeng1966
  • Gesamtzahl an Themen1.460.809
  • Gesamtzahl an Beiträgen19.780.881

Hersteller in diesem Thread Widget schließen