Sony MDR-EX71 Ersatz

+A -A
Autor
Beitrag
Nosferatwo
Schaut ab und zu mal vorbei
#1 erstellt: 08. Dez 2005, 16:19
Hallo, liebe Hifi-Forum-Gemeinde,

nun ist es soweit, nachdem ich Ewigkeiten damit zugebracht habe, eure Threads und Beiträge zu meinen Wunschkopf- und Ohrhörern zu lesen, melde ich mich nun selbst einmal zu Wort. Eventuell mache ich aber damit auch schon meinen ersten Fehler, nämlich falls dieses Thema so oder ähnlich bereits existiert oder ich im falschen Forum gelandet bin... Ich bitte daher direkt einmal die Moderation, bei einem Fehler meinerseits die notwendigen Maßnahmen zu ergreifen (ich weiß, das macht ihr auch so :))...

Also zum Thema:

Nach der Lektüre hier im Forum, welche In-Ear-Ohrhörer für mich die richtigen seien, haben mich etliche Threads dazu gebracht, mir die Sony MDR-EX71 zu leisten. Mir war wichtig, dass der Klang vernünftig ist und ich von der Umgebung gut abgeschirmt werde. Außerdem sollten sie optisch wenigstens etwas zu meinem weißen MSI MP3-Stick (Mega Stick 1) passen.

Worauf ich nicht geachtet hatte, war das Kabel, da ich dachte, dass das nicht schlechter sein wird als bei meinen ehemaligen Panasonic-Stöpseln. Falsch gedacht. Nach dem Kauf im Oktober war ich eigentlich sehr glücklich, es klang ordentlich und alles war bestens. Dann begann die Ummantelung des Kabels, sich "unerklärlicherweise" einzureißen, übrigens nur an dem längeren der beiden Ohrstecker. Anfang November war das Kabel dann bereits teilweise von der Ummantelung befreit, man sah die beiden einzelnen Drähte.

Das ging so weiter, bis ich mich, mangels Original-Kassenbon (dadurch entfällt ja jegliche Gewährleistung sowohl beim Händler als auch beim Hersteller ... ARGH!) daran machte, das Kabel an den aufgerissenen Stellen mit Isolierband zu "dichten". Das ist nicht schön, hat aber eine Weile gehalten.. bis heute, um genau zu sein, denn nun sind, oh Wunder, links und rechts von besagter Stelle erneut Risse zu sehen... nicht direkt dran, sondern etwa 2 Zentimeter davon entfernt. Das Kabel kam definitiv NIE zwischen einen Reißverschluss, oder wurde an scharfen Kanten entlanggezogen. Das einzige, was ich bekennen muss, ist, dass es sich beim Stecken in den mitgelieferten Sack öfter vertüddelt...

Mir ist auch aufgefallen, dass die Ummantelung am Klinkenstecker (keine Risse, aber...) breiter geworden ist. Sie hat einfach an Volumen zugenommen, ein Bild davon kann ich gerne später anheften, sollte es gewünscht sein.


Meine Frage ist jetzt: Gibt es:

a) eine Möglichkeit, die Ummantelung irgendwie wiederherzustellen? Also ohne Löten und ohne Hersteller-Support (Grund siehe oben).

b) In-Ear-Ohrhöhrer mit mindestens gleichem oder besserem Klang und gleicher oder besserer Ergonomie (damit fallen die Koss The Plug für mich raus) zu einem Preis von um die 40 Euro (bitte nicht viel mehr). Man beachte, dass sie bitte ein "normales" Gummikabel oder ähnliches haben sollten.

Sorry für diesen ellenlangen Text, aber wenigstens die Hintergründe sollten erklärt sein Und Danke schon einmal für etwaige Antworten. Ich weiß, dass ich mal wieder Fragen stelle, die kein Mensch wirklich beantworten kann. Aber zumindest für Hinweise zu guten Möglichkeiten könnt ihr euch sicher hinreißen lassen, ode?

Beste Grüße, Nos


-----
Edits: Ein paar rechtschreibliche Korrekturen


[Beitrag von Nosferatwo am 08. Dez 2005, 16:51 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Lautsprecher Supersound HB 170, Erfahrungen?
guitarcreeper am 05.09.2013  –  Letzte Antwort am 05.09.2013  –  4 Beiträge
"Geile Anlage" Gesucht. Einmal von 0 bitte :)
-$!Lv3r- am 24.06.2018  –  Letzte Antwort am 25.06.2018  –  5 Beiträge
Ersatz für meinen SONY E80ES
Logos227 am 22.07.2004  –  Letzte Antwort am 25.07.2004  –  7 Beiträge
NAD C 320 BEE + QUAD 12L + C 512 BEE oder + C 542 ???
highfideliti am 27.03.2005  –  Letzte Antwort am 02.03.2007  –  7 Beiträge
hifi noob benötigt eure hilfe - anschaffung komponenten
palidor am 01.03.2014  –  Letzte Antwort am 03.03.2014  –  10 Beiträge
Welchen Verstärker
*GunsNRoses* am 28.11.2010  –  Letzte Antwort am 29.11.2010  –  8 Beiträge
Fehler in meiner Zusammenstellung?
barrel428 am 19.12.2015  –  Letzte Antwort am 21.12.2015  –  8 Beiträge
digitaler Vollverstärker oder D/A Wandler + analog. Vollverstärker
Rookie90 am 17.02.2010  –  Letzte Antwort am 17.02.2010  –  7 Beiträge
Bitte Fragen zur Anlage
tim_1976 am 06.01.2010  –  Letzte Antwort am 06.01.2010  –  3 Beiträge
Quadral Amun mk5 verkauft ;) Fehler Fehler
Robrotten am 30.04.2016  –  Letzte Antwort am 01.05.2016  –  4 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.771 ( Heute: 39 )
  • Neuestes Mitglied/tommytom/
  • Gesamtzahl an Themen1.412.514
  • Gesamtzahl an Beiträgen18.890.949

Hersteller in diesem Thread Widget schließen