Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Neue Linn Anlage "klopft"

+A -A
Autor
Beitrag
Jimbo666
Neuling
#1 erstellt: 12. Feb 2012, 09:31
Hallo zusammen

Ich habe gestern die neue Linn Anlage abgeholt, bestehend aus: Majik DSM, Majik 2100 und Boxen Majik Isobarik. Die Endstufe 2100 ist für Basse zuständig, Linn nennt das Bi-Wiring, denke ich. Die Boxen sollen laut Bestellung über Platinen verfügen, die diese Art von Schaltung erlauben. Steuerung wird von der Linn App Kinsky auf Ipad2 übernommen, ie Musik selbst komm von einem NAS (Synology 212). Ich habe alles fleissig zusammengebaut und siehe mal: Nachdem ich das 1. Musikstück habe laufen lassen erzeugt die Anlage ein reguläres "Klopfgeräusch" (jede 1-2 Sekunden), das auch nach dem Stoppen der Musik nicht aufhört. Dieses Geräusch kommt nicht wenn die Endstufe 2100 abgeschaltet bleibt.
Ich habe sowieso vor den Händler zu kontaktieren, erreichte ihn leider am WE nicht und sitze jetzt 2 Tage an einer schönen neuen Anlage, die nicht richtig spielt... Hat jemand eine Idee?
frank_aus_n
Inventar
#2 erstellt: 12. Feb 2012, 10:26
Hast du hinten am lautsprecher die brücken am anschlußterminal entfernt? Dein dsm soll ja hoch und mittelton versorgen und die endstufe die bässe. Also müssen nur brücken zwischen hochund mittelton rein, da dann den dsm anschließen. Und brücken zwischen die bassanschlüsse. Da dann die endstufe anschließen. Es dürfen auf keinen fall alle kontakte zusammen verbunden sein. Du kannst mir auch eine pm mit deiner telenummer senden, dann gehen wir es am telefon durch.
frank_aus_n
Inventar
#3 erstellt: 12. Feb 2012, 10:28
Habs mir nochmal angesehen. Am einfachsten wäre wirklich tele.
Jimbo666
Neuling
#4 erstellt: 12. Feb 2012, 11:42
Hi Frank

Es hat funktioniert, die Kiste läuft! Besten Dank!

ich werde den Händler dennoch einschalten, er soll doch schauen ob etwas nicht kaputtgegangen ist...
frank_aus_n
Inventar
#5 erstellt: 12. Feb 2012, 11:48
Kaputt wird nichts sein. Wäre nur intressant ob in der endstufe aktivkarten für den bass sind und ob im lautsprecher die passive bassweiche abgeschaltet ist.
frank_aus_n
Inventar
#6 erstellt: 15. Feb 2012, 17:08
War dein händler da?
Suche:
Das könnte Dich auch interessieren:
Bass bei Bose klopft
Arbeitsgesetz am 01.01.2016  –  Letzte Antwort am 04.01.2016  –  9 Beiträge
Linn vs. Teac
bellring am 27.02.2007  –  Letzte Antwort am 13.03.2007  –  3 Beiträge
Austausch Linn-Anlage?
holllies am 21.03.2016  –  Letzte Antwort am 23.03.2016  –  10 Beiträge
Video und Musik via Anlage vom NAS via Linn
Bernd2014 am 25.02.2014  –  Letzte Antwort am 26.02.2014  –  6 Beiträge
Linn Keilidh
octrone am 14.04.2004  –  Letzte Antwort am 18.04.2004  –  5 Beiträge
NAD, Cambridge oder doch Linn Classik?
schwob am 16.02.2005  –  Letzte Antwort am 11.03.2005  –  6 Beiträge
Linn Majik DS-I oder Naim Uniti
verona1 am 28.01.2010  –  Letzte Antwort am 23.05.2013  –  16 Beiträge
Ersatz für Linn Anlage gesucht!
apfelkuchen am 14.08.2005  –  Letzte Antwort am 18.07.2010  –  8 Beiträge
Biete komplette Linn Anlage aktiv
hidau am 17.08.2005  –  Letzte Antwort am 17.08.2005  –  4 Beiträge
Linn, Naim, Clockwork?
Linn-Fan am 26.01.2004  –  Letzte Antwort am 26.01.2004  –  3 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Linn

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 56 )
  • Neuestes MitgliedLuBu0007
  • Gesamtzahl an Themen1.345.863
  • Gesamtzahl an Beiträgen17.673.489