Einstellungen: Yamaha RX V371 + Wharfedale Crystal 3 + Mivoc SW1100 SUB

+A -A
Autor
Beitrag
bigbabyjesus
Ist häufiger hier
#1 erstellt: 28. Sep 2012, 09:15
Hallo zusammen,

ich hätte Fragen zu den Einstellungen bez. der oben genannten Komponenten:

Mein Receiver ist von Yamaha, Model rx-v371 und mein 5.0 (momentan noch) System ist von Wharfedale, Model Crystal 3 in der Zusammenstellung:
Front: CR 30.4
Center: CR 30
Rear: CR30.1

Kann mir jemand helfen bez. der optimalen (sollte es die geben) Einstellungen die ich an dem Receiver treffen muss, bez. irgendwelchen Frequenzen, LARGE/SMALL-Einstellungen, Ranges usw.
Mir sagt das alles leider gar nichts.

Zudem wüsste ich gerne, welche Einstellungen ich vornehmen muss zusätzlich, wenn ich einen Subwoofer noch mit anschließen will?!

Habe es mal über dieses YAPO-Mic probiert, allerdings weiß ich nicht so recht ob das das "gelbe vom Ei" ist...

Ich hoffe Ihr könnt mir helfen...
Über ein Paar Infos für jemand Unwissenden wie mich wäre ich dankbar.


Gruß
BBJ


[Beitrag von bigbabyjesus am 28. Sep 2012, 09:24 bearbeitet]
Schlumpfbert
Inventar
#2 erstellt: 28. Sep 2012, 09:41
Wenn du in dem Thema nicht tief drin steckst und nicht genau weißt, was genau die ganzen Einstellungen bewirken, dann wäre meine Empfehlung folgende:
Lass alles mit dem Mikro automatisch einmessen, und dann lass es so, das macht seine Sache schon recht gut.
Wenn du später einen Sub anschließt, dann stell ihn am Sub selbst auf halbe Lautstärke und die Übernahmefrequenz auf Maximum, danach lässt du alles nochmal neu einmessen. Der AVR entscheided dann schon, ab welcher Frequenz der Sub übernimmt.
happy001
Inventar
#3 erstellt: 28. Sep 2012, 09:48
Wenn dir das alles nichts sagt ist das ja nicht besonders schlimm. Mit etwas guten Willen kann man sich aber auch selber helfen sofern man will.
Die perfekte Einstellungen gibt es nicht denn diese ist sehr stark abhängig von der Aufstellung. Hier musst schauen das deine Front-LS Platz nach hinten und zur Seite hanen und der Abstand etwa zwischen beiden Front-LS dem des Hörabstandes etwa entspricht. Wenn das passt dann kannst dich um den nächsten Punkt kümmern, der Einstellung bzw. der Einmessung.
Hierzu solltest dir diesen Leitfaden durchlesen und dich auch daran halten.
Was auch nie wirklich schadet wenn man mit einem Thema nicht vertraut ist wäre die Bedienungsanleitung. Hier findest dann auch so Sätze über Frequenzen, LARGE/SMALL-Einstellungen, Ranges usw., nur man muss sie lesen.


[Beitrag von happy001 am 28. Sep 2012, 09:52 bearbeitet]
bigbabyjesus
Ist häufiger hier
#4 erstellt: 28. Sep 2012, 10:22
Hallo,

danke für die Hinweise...
Also mir ist schon bewusst, dass ich die Bedienungsanleitung lesen kann...

Habe halt einige Sachen hier im Forum gelesen und frage mich, wenn dieses YPAO alles richtig einstellt, wieso man dann überhaupt noch manuell irgenwelche Frequenzen usw. einstellen muss/soll...

Gerade die einstellungen mit LARGE/SMALL stellt mir das Mic immer alles auf SMALL, Positioniert die Einstellungen von Balance nicht mittig und solche sachen?!
Schlumpfbert
Inventar
#5 erstellt: 28. Sep 2012, 10:36
Wenn du keinen Sub hast, dann müssen die Fronts auf Large stehen, ich kann mir auch nicht vorstellen, dass das bei dir anders ist.
Small bedeutet ja nur, dass es für diesen LS eine Trennfrequenz gibt, unterhalb der er keine Frequenzen mehr vom AVR bekommt, die dafür an den Sub geleitet werden, was ja bei kleinen LS auch sinnvoll ist.
Aber wenn es keinen Sub gibt, dann müssen zumindest die Fronts auf Large, wer sollte sonst die tiefen Frequenzen widergeben.


[Beitrag von Schlumpfbert am 28. Sep 2012, 10:37 bearbeitet]
bigbabyjesus
Ist häufiger hier
#6 erstellt: 29. Sep 2012, 03:24
Hi!
ok...vielen dank dann mal soweit.
hoffe naechste woche ist der sub da und dann lass ich nochmal
die einmessung unter beruecksichtigung der tips von euch machen...

gruss heiko
bigbabyjesus
Ist häufiger hier
#7 erstellt: 10. Okt 2012, 11:17
Hallo zusammen,
so, mein Sub ist jetzt auch da, ein mivoc sw1000 a-II ists geworden..
auch alles soweit verkabelt usw...

hätte noch eine kleine Frage zu den Einstellungen am AVR.
Ist es richtig, wenn ich alle Lautsprecher auf small stelle und dann die Crossoverfrequenz bei 60Hz habe und am Sub hinten Crossover auf "Anschlag" stelle?

Dazu eben noch die Lautstärke der einzelnen LS alle anpasse...

oder hat jemand hier irgendwelche erfahrungswerte in zusammenhang mit den einstellungen?

gruß
bbj
Schlumpfbert
Inventar
#8 erstellt: 10. Okt 2012, 16:33
Crossover am Sub selbst auf max stellen, die Frequenz wird ja vom AVR vorgegeben, wenn da 60 steht, dann bekommt der Sub auch nichts über 60.
Ob 60 Hz für deine LS ok ist weiß ich nicht, kenne die nicht, aber auch das würde ich vom Einmesssystem entscheiden lassen, wenn ich es nicht besser weiß.
Lautstärke am Sub selbst auf mittel stellen, Feintuning macht auch der AVR.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V440 und Wharfedale Crystal 3
sys64738. am 17.11.2012  –  Letzte Antwort am 17.11.2012  –  3 Beiträge
Subwoofer für Wharfedale Crystal 3
cobolus am 08.09.2014  –  Letzte Antwort am 12.09.2014  –  9 Beiträge
Sub für Wharfedale Crystal 3 / Denon 1612
TeKo am 27.06.2012  –  Letzte Antwort am 30.06.2012  –  6 Beiträge
Yamaha RX-V371 + Heimkinosystem
ehe_wife am 10.11.2011  –  Letzte Antwort am 11.11.2011  –  11 Beiträge
avr zu wharfedale crystal 3 5.0
daaler am 22.03.2014  –  Letzte Antwort am 23.03.2014  –  6 Beiträge
Yamaha RX-V371 + ?
totwart22 am 03.12.2011  –  Letzte Antwort am 03.12.2011  –  5 Beiträge
Kaufberatung Sub für Wharfedale Crystal 3
Ryoukou am 05.10.2013  –  Letzte Antwort am 13.10.2013  –  6 Beiträge
Heco Victa oder Wharfedale Crystal 3
Nestros am 08.12.2011  –  Letzte Antwort am 09.12.2011  –  9 Beiträge
Erfahrungen mit Wharfedale Crystal 3?
StormD1 am 03.01.2011  –  Letzte Antwort am 14.03.2011  –  16 Beiträge
Jamo S606 vs. Wharfedale Crystal 3 Surround
bricktopdgp am 19.09.2012  –  Letzte Antwort am 09.12.2012  –  23 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder898.051 ( Heute: 38 )
  • Neuestes MitgliedDerfelix1970
  • Gesamtzahl an Themen1.496.661
  • Gesamtzahl an Beiträgen20.454.989

Hersteller in diesem Thread Widget schließen