Mikro Probs bei Rechner und anlage

+A -A
Autor
Beitrag
Nikah
Neuling
#1 erstellt: 19. Aug 2004, 11:41
Hi

Ich habe folgendes Problem:

Ich habe ganz normal mein headset an meine soundkarte im rechner (onboard, c-media cmi9739a, aktuellsten treiber) angeschlossen, und das mikro geht nicht, wenn ich aber nun die kopfhörer in den mikroeingang stecke, kann ich ohne probleme, dann aber in die kopfhörer sprechen... da ich mir gadacht habe, es könnte ein problem mit dem rechner, also evtl falscheinstellungen ect sein, habe ich selbiges bei meiner anlage (kenwood) getestet, und hier liegt gleiches problem vor.

da ich nun dachte es könnte am hesadset liegen, dass zb das mikro defekt ist, habe ich mir ein neues besorgt... selbes spiel hier wieder....

den test habe ich ebenfalls mit einem vorher wo anders geprüften mikrofon gemacht und auch bei dem voll funktiionstüchtigen mikro geht bei mir weder über anlage noch über rechner etwas...

kann dieses problem evtl was mit den impedanzen zu tun haben... denn offensichtlich liegt es nicht a der tehnik an sich ...


thx 4 help



Kleine Ergänzung:

und zwar bei den technischen details für meine anlage stehjt zur impedanz 22000 ohm, aber die kopfhörer, über die ich rein gesprochen habe, haben nur 32 ohm, die beiden getesteten mikros 600 bzw 1400 ohm....

wo liegt hier das problem? *langsamnichmehrweiterweiß*


[Beitrag von Nikah am 19. Aug 2004, 13:34 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Probs bei Soundtreibererkennung mit DOS-Spielen
ethraphar am 15.01.2006  –  Letzte Antwort am 16.01.2006  –  5 Beiträge
USB Probs (iPod etc...)
Doc_Boy am 29.03.2005  –  Letzte Antwort am 10.04.2005  –  4 Beiträge
Aufnahmeprobleme/Probs mit Soundkarte
Curclamas? am 13.07.2007  –  Letzte Antwort am 14.07.2007  –  2 Beiträge
Aureon Fun Probs
hannes2004 am 17.02.2006  –  Letzte Antwort am 05.03.2006  –  7 Beiträge
Karaoke mikro
goodie am 10.09.2004  –  Letzte Antwort am 11.09.2004  –  4 Beiträge
Mikro Problem!
coolder am 22.02.2005  –  Letzte Antwort am 23.02.2005  –  3 Beiträge
Probs mit DL Rohlingen Intenso
am 06.05.2008  –  Letzte Antwort am 07.05.2008  –  3 Beiträge
Probs mit Intenso DL Rohlingen
am 06.05.2008  –  Letzte Antwort am 09.05.2008  –  6 Beiträge
audioprobleme rechner an anlage
maniax am 17.02.2004  –  Letzte Antwort am 18.02.2004  –  5 Beiträge
Mikro an KH klemmen?
Reiskocher83 am 18.05.2012  –  Letzte Antwort am 19.05.2012  –  3 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder838.784 ( Heute: 2 )
  • Neuestes Mitgliedblumentopf102
  • Gesamtzahl an Themen1.397.709
  • Gesamtzahl an Beiträgen18.613.612