Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Pc Ton

+A -A
Autor
Beitrag
*Krischii*
Neuling
#1 erstellt: 24. Aug 2010, 14:14
Hallo
ich hoffe mal, dass ich hier richtig bin xD
Also nachdem mein Pc den geist aufgegeben hat und ich mir eine neue Festplatte anschaffen musste, habe ich keinen Ton mehr... also ich hab ein neues Windows und höchswahrscheinlich keinen Treiber... Unter Systemsteuerung -> Sounds.. -> steht "kein Audiogerät"

Ich hab auch schon gegoogelt und tausende (ok ein paar weniger) Treiber runtergeladen aber es funktioniert nicht!
Ich hoffe hier kann mir jemand helfen !

Everest :

Version EVEREST v2.20.405/de
Homepage http://www.lavalys.com/
Berichtsart Berichts-Assistent
Computer BIE
Ersteller Kristina
Betriebssystem Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
Datum 2010-08-24
Zeit 16:13


Übersicht

--------------------------------------------------------------------------------


Computer:
Betriebssystem Microsoft Windows XP Professional
OS Service Pack Service Pack 3
DirectX 4.09.00.0904 (DirectX 9.0c)
Computername BIE
Benutzername Kristina

Motherboard:
CPU Typ Intel Pentium 4, 2600 MHz (13 x 200)
Motherboard Name Asus P4SD-VX
Motherboard Chipsatz Intel Springdale i865PE
Arbeitsspeicher 1024 MB (PC3200 DDR SDRAM)
BIOS Typ AMI (05/24/03)
Anschlüsse (COM und LPT) Druckeranschluss (LPT1)

Anzeige:
Grafikkarte NVIDIA GeForce FX 5600 (Microsoft Corporation) (128 MB)
3D-Beschleuniger nVIDIA GeForce FX 5600
Monitor Plug und Play-Monitor [NoDB] (64801210026)

Multimedia:
Soundkarte Intel 82801EB ICH5 - AC'97 Audio Controller [A-2/A-3]

Datenträger:
IDE Controller Intel(R) 82801EB Ultra ATA Storage Controllers
SCSI/RAID Controller SCSI/RAID Host Controller
Floppy-Laufwerk Diskettenlaufwerk
Festplatte WDC WD5000AADS-00S9B0 (465 GB, IDE)
Optisches Laufwerk FT6121R MZG340F SCSI CdRom Device
Optisches Laufwerk HL-DT-ST DVD-RAM GH22LP20
Optisches Laufwerk MATSHITA DVD-ROM SR-8588 (16x/48x DVD-ROM)
S.M.A.R.T. Festplatten-Status OK

Partitionen:
C: (NTFS) 476929 MB (470262 MB frei)

Eingabegeräte:
Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
Maus Microsoft PS/2 Port Mouse (IntelliPoint)

Netzwerk:
Netzwerkkarte Intel(R) PRO/100 VE Network Connection (192.168.2.100)
Netzwerkkarte Realtek RTL8139/810x Family Fast Ethernet NIC
Modem Motorola SM56 Speakerphone Modem

Peripheriegeräte:
USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
USB2 Controller Intel 82801EB ICH5 - Enhanced USB2 Controller [A-2/A-3]
TomGroove
Inventar
#2 erstellt: 24. Aug 2010, 15:21
stoneeh
Inventar
#3 erstellt: 24. Aug 2010, 15:26
schau mal in systemsteuerung -> system -> geräte nach was beim audiogerät für eine meldung dabei ist. ein gelbes rufzeichen, was bedeuten würde dass der treiber nicht richtig installiert bzw der falsche treiber installiert ist bzw evtl irgendwas softwaremässig nicht zusammenspielt. kommt öfters vor, sind ja nur pcs, da passt schon mal was nicht zusammen. manchmal auch per bios-einstellungen zu lösen. manchmal mit andere treiber. manchmal nur per neuinstallationen

ich würd auf jeden fall ausgiebig googlen, das ist immer das hilfreichste. die chance dass du im ganzen netz was findest ist grösser als in einem deutschsprachigen hifi forum


grüsse
stoneeh
Suche:
Das könnte Dich auch interessieren:
Neues Sytem kein Treiber zu finden
carsoncv10 am 27.10.2010  –  Letzte Antwort am 27.10.2010  –  5 Beiträge
Sound Treiber
Jimmy5 am 26.10.2008  –  Letzte Antwort am 26.10.2008  –  2 Beiträge
Kein Ton mit 5.1 und PC
Rotstift am 25.11.2010  –  Letzte Antwort am 07.12.2010  –  6 Beiträge
Ich bekomme keinen Ton vom PC.
Aluhelm247 am 14.07.2009  –  Letzte Antwort am 18.07.2009  –  5 Beiträge
Audiogerät an PC, aber kein Ton
mol am 27.05.2015  –  Letzte Antwort am 28.05.2015  –  5 Beiträge
Treiber
Maxii___ am 03.02.2010  –  Letzte Antwort am 04.02.2010  –  5 Beiträge
Kein Ton
BLUE-HEAVEN am 09.08.2008  –  Letzte Antwort am 09.08.2008  –  3 Beiträge
Audiogerät wird nicht erkannt
Nussii am 09.06.2009  –  Letzte Antwort am 09.06.2009  –  2 Beiträge
Terra-PC gibt keinen Sound mehr!
Momoro am 21.09.2011  –  Letzte Antwort am 23.09.2011  –  5 Beiträge
Samsung HT-C555 <> PC liefert keinen Ton
eXpect am 25.11.2010  –  Letzte Antwort am 25.11.2010  –  2 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Top Hersteller in PC & Hifi Widget schließen

  • Logitech
  • Bose
  • Teufel
  • Edifier
  • Creative
  • JBL
  • Behringer
  • Klipsch
  • Google

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 84 )
  • Neuestes MitgliedPhilharmony_
  • Gesamtzahl an Themen1.345.885
  • Gesamtzahl an Beiträgen17.674.255