Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Subwoover Hilfee

+A -A
Autor
Beitrag
Sonja_HILFE
Neuling
#1 erstellt: 30. Sep 2004, 13:09
Hallo,

habe mir gestern das Creative Inspire 6.1 6700 Subwoover system gekauft, da ich filme gern mit gutem sound sehe :-)

das dumme ist nur,das ichs nicht eingestellt bekomm, obwohl ich ansonsten gut mit computern kann.

mein problem ist : ich kann nur 3 der 6 boxen an den subwoover anschließen. diese 3 funktionieren dann auch wunderbar, aber keine der restlichen 3.die boxen selbst können nicht kaputtsein, da ich sie durchprobiert habe.es kommt nur einfach kein ton aus ihnen wenn sie in den 3 oberen 3 stecklöchern stekcen. ansonsten kappt alles.

aus der bedienungsanleitung bin ich nicht schlau geworden, hab abere mehrere möglichkeiten ausprobiert die kabel einzustecken.

würde mich sehr freuen wenn mir jemand von euch helfen kann.
Master_J
Inventar
#2 erstellt: 30. Sep 2004, 13:11
georgy
Inventar
#3 erstellt: 30. Sep 2004, 13:13
Jochen,
dann mach doch mal zu hier.

georgy
snark
Administrator
#4 erstellt: 30. Sep 2004, 14:44
Geschlossen.
Suche:
Das könnte Dich auch interessieren:
Creative Inspire 6700 Boxen Prob!
Lance01 am 03.09.2005  –  Letzte Antwort am 04.09.2005  –  2 Beiträge
inspire 6.1 6700 helpp
Bass-Typ am 19.10.2003  –  Letzte Antwort am 21.10.2003  –  5 Beiträge
Creative Audigy Live + Inspire 6700 - Probleme
_GK_ am 29.05.2004  –  Letzte Antwort am 01.06.2004  –  10 Beiträge
Kein 5.1 Sound - neue Soundkarte? Decoderstation 3?
evilseed am 01.02.2009  –  Letzte Antwort am 01.02.2009  –  4 Beiträge
AC-3 Digital in/RF Digital mit PC --> kein Sound
beevee am 23.06.2011  –  Letzte Antwort am 14.07.2011  –  6 Beiträge
teufel concept e mit decoderstation 3
Agguchen am 03.05.2007  –  Letzte Antwort am 17.05.2007  –  7 Beiträge
Boxen funktionieren nicht :'(
DasDasDas am 19.04.2006  –  Letzte Antwort am 20.04.2006  –  8 Beiträge
Teamspeak 3 Microfon probleme
Garuga am 07.07.2015  –  Letzte Antwort am 09.07.2015  –  7 Beiträge
kein Sound aus den boxen?
BerndWegi am 21.10.2003  –  Letzte Antwort am 25.10.2003  –  6 Beiträge
Bose Companion 3 - Rauschen
Braveness am 25.01.2015  –  Letzte Antwort am 27.01.2015  –  3 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Creative

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 7 )
  • Neuestes MitgliedLobo1949
  • Gesamtzahl an Themen1.345.804
  • Gesamtzahl an Beiträgen17.672.234