Subwoover Hilfee

+A -A
Autor
Beitrag
Sonja_HILFE
Neuling
#1 erstellt: 30. Sep 2004, 15:09
Hallo,

habe mir gestern das Creative Inspire 6.1 6700 Subwoover system gekauft, da ich filme gern mit gutem sound sehe :-)

das dumme ist nur,das ichs nicht eingestellt bekomm, obwohl ich ansonsten gut mit computern kann.

mein problem ist : ich kann nur 3 der 6 boxen an den subwoover anschließen. diese 3 funktionieren dann auch wunderbar, aber keine der restlichen 3.die boxen selbst können nicht kaputtsein, da ich sie durchprobiert habe.es kommt nur einfach kein ton aus ihnen wenn sie in den 3 oberen 3 stecklöchern stekcen. ansonsten kappt alles.

aus der bedienungsanleitung bin ich nicht schlau geworden, hab abere mehrere möglichkeiten ausprobiert die kabel einzustecken.

würde mich sehr freuen wenn mir jemand von euch helfen kann.
Master_J
Moderator
#2 erstellt: 30. Sep 2004, 15:11
georgy
Inventar
#3 erstellt: 30. Sep 2004, 15:13
Jochen,
dann mach doch mal zu hier.

georgy
snark
Inventar
#4 erstellt: 30. Sep 2004, 16:44
Geschlossen.
Suche:
Das könnte Dich auch interessieren:
inspire 6.1 6700 helpp
Bass-Typ am 19.10.2003  –  Letzte Antwort am 21.10.2003  –  5 Beiträge
Creative Inspire 6700 Boxen Prob!
Lance01 am 03.09.2005  –  Letzte Antwort am 04.09.2005  –  2 Beiträge
Creative Audigy Live + Inspire 6700 - Probleme
_GK_ am 29.05.2004  –  Letzte Antwort am 01.06.2004  –  10 Beiträge
Probleme mit Logitech Z-5500 Anlage
the-pollox am 09.04.2008  –  Letzte Antwort am 10.04.2008  –  2 Beiträge
Kein Sound aus REAR Boxen
func am 29.12.2003  –  Letzte Antwort am 30.12.2003  –  3 Beiträge
5.1 subwoover funktioniert nicht in winamp,itunes .
OPKStarForce am 05.07.2007  –  Letzte Antwort am 17.07.2007  –  5 Beiträge
Kein 5.1 Sound - neue Soundkarte? Decoderstation 3?
evilseed am 01.02.2009  –  Letzte Antwort am 01.02.2009  –  4 Beiträge
Boxen funktionieren nicht :'(
DasDasDas am 19.04.2006  –  Letzte Antwort am 20.04.2006  –  8 Beiträge
teufel concept e mit decoderstation 3
Agguchen am 03.05.2007  –  Letzte Antwort am 17.05.2007  –  7 Beiträge
Teamspeak 3 Microfon probleme
Garuga am 07.07.2015  –  Letzte Antwort am 09.07.2015  –  7 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.329 ( Heute: 1 )
  • Neuestes MitgliedJacky88
  • Gesamtzahl an Themen1.410.143
  • Gesamtzahl an Beiträgen18.845.657

Hersteller in diesem Thread Widget schließen