Kein Ton obwohl richtig verkabelt?

+A -A
Autor
Beitrag
meepnitreal
Schaut ab und zu mal vorbei
#1 erstellt: 05. Sep 2014, 15:47
Hey leute,

Ich habe mir einen yamaha rx v 363 ersteigert und wollte diesen eigentlich austesten.

Ich habe den Sat-receiver mit den Av- receiver via HDMI verbunden, und den AV-Receiver mit den Beamer ebenfalls über HDMI.

Das Bildsignal kommt durch, nur leider kommt der sound über meinen beamer, und nicht über meine Boxen die am av receiver angeschlossen sind. Ich hab am av-receiver 2 stereoboxen in den A eingang der Frontlautsprecher gestöpselt und diese auch ausgewählt, und auch die funktion stereo. Jedoch kommt nur ton über den beamer?!

kann mir das einer erklären? hab ich irgendwas falsch gemacht?:D
Zalerion
Inventar
#2 erstellt: 05. Sep 2014, 15:54
Lautsprecher sind nur Deko, wir hören alle über Beamer/TV


Ne im Ernst: Es gibt eine Option bei den AVRs: Ton über HDMI weiterleiten, dann wird er eben weitergeleitet und nicht am AVR abgegriffen. In der BDA suchen und umstellen.
meepnitreal
Schaut ab und zu mal vorbei
#3 erstellt: 05. Sep 2014, 21:03
Ok ich gucke mal, danke für die antwort
Suche:
Das könnte Dich auch interessieren:
Kein Ton, obwohl alles funktionieren zu scheint
LoL-StFu am 29.04.2016  –  Letzte Antwort am 01.05.2016  –  11 Beiträge
Kein Ton ueber HDMI?
LenBrand7 am 15.05.2010  –  Letzte Antwort am 16.05.2010  –  2 Beiträge
Aureon 5.1 kein 5.1 Ton
Jan47 am 05.11.2006  –  Letzte Antwort am 09.11.2006  –  8 Beiträge
kein Ton??!
miguel777 am 19.02.2004  –  Letzte Antwort am 13.03.2004  –  3 Beiträge
Kein Ton
Max747 am 05.12.2004  –  Letzte Antwort am 05.12.2004  –  5 Beiträge
Kein TON????
Haki-28 am 04.04.2005  –  Letzte Antwort am 04.04.2005  –  3 Beiträge
Kein Ton
BLUE-HEAVEN am 09.08.2008  –  Letzte Antwort am 09.08.2008  –  3 Beiträge
Kein Ton bei Digitalanschluß
RaulDuke am 24.03.2004  –  Letzte Antwort am 29.03.2004  –  18 Beiträge
kein Ton beim fernsehen
Special_<K> am 11.06.2007  –  Letzte Antwort am 18.06.2007  –  5 Beiträge
Kein Bass/Center Ton
remcidy-paddy am 06.01.2008  –  Letzte Antwort am 09.01.2008  –  13 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.690 ( Heute: 60 )
  • Neuestes Mitgliedt0ast92
  • Gesamtzahl an Themen1.406.808
  • Gesamtzahl an Beiträgen18.792.502