Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Surround-system will nich mehr!

+A -A
Autor
Beitrag
Hennok
Neuling
#1 erstellt: 02. Mrz 2005, 23:06
Habe ein Problem mit meinem Creative 6.1 inspire 6700.
Wenn ich die Boxen (mit der Kabelfernbedienung) anstelle kommt nur ein PLOPP und ich kann nur eine minimale lautstärke bei halb aufgedrehtem sound hören.
Das gleiche passiert auch wenn ich kopfhörer in die headphone-buchse der kabelfernbedienung stecke.

kann mir jemand helfen?
Avalarion
Stammgast
#2 erstellt: 03. Mrz 2005, 00:18
kannst du die auch ohne fernbedienung betreibern? was passiert dann?

wenn das auch nichts ändert, ist vieleicht was mit der lautsärkeregelung nicht in ordnung
Hennok
Neuling
#3 erstellt: 03. Mrz 2005, 14:30
ohne fernbedienung gehts nich...
glaub auch nich unbedingt dass es an der lautstärkeregelung liegt, da ich nix höre wenn ich voll aufdrehe...
ich weiss kein grund und keine lösung für mein problem
Avalarion
Stammgast
#4 erstellt: 03. Mrz 2005, 16:39
zeigt der am display wenigstens eine lautstärke veränderung an?
wenn nicht, dann ist definitiv was mit der regelung nich tin ordnung.
wenn er das tut, dann ist was mit der/den endstufe/n nicht in ornung
Hennok
Neuling
#5 erstellt: 04. Mrz 2005, 14:01
das scheiss ding hat leider kein display.
hab aber leider auch keine ahnung von dem ganzen krams... kann ich da einfach so ne neue endstufe einbauen? und was würde die kosten?
Suche:
Das könnte Dich auch interessieren:
Kaufberatung zu Surround System
-DarKneSS- am 30.01.2009  –  Letzte Antwort am 08.02.2009  –  8 Beiträge
Problem bei Surround System an PC
Senselessways am 17.05.2005  –  Letzte Antwort am 24.05.2005  –  13 Beiträge
Surround System aber wie???
Enzephalon am 08.02.2005  –  Letzte Antwort am 09.02.2005  –  3 Beiträge
Kaufen von surround system
Blackgoddess am 04.07.2005  –  Letzte Antwort am 06.07.2005  –  3 Beiträge
Receiver an Surround System anschliessen
Cluckin am 26.05.2006  –  Letzte Antwort am 26.05.2006  –  2 Beiträge
Gutes 5.1 surround system gesucht!
0nicom0 am 16.11.2009  –  Letzte Antwort am 18.11.2009  –  3 Beiträge
Micro funktioniert nich mit 5.1 ???
kloake am 25.12.2003  –  Letzte Antwort am 25.12.2003  –  3 Beiträge
Surround geht nich mit Vista!
remcidy-paddy am 07.02.2007  –  Letzte Antwort am 08.02.2007  –  15 Beiträge
audigy2 ZS 5.1 funzt nich
systi am 04.09.2004  –  Letzte Antwort am 09.09.2004  –  8 Beiträge
7.1 Surround-System an 5.1 Soundkarte?
Pegasus007 am 12.05.2004  –  Letzte Antwort am 15.05.2004  –  6 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in PC & Hifi Widget schließen

  • Logitech
  • Bose
  • Teufel
  • Edifier
  • Creative
  • Google
  • JBL
  • Behringer
  • Klipsch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 17 )
  • Neuestes MitgliedLarsinger2
  • Gesamtzahl an Themen1.344.826
  • Gesamtzahl an Beiträgen17.655.574