ESI Juli@ & Waverec: Aufnahmepegel nicht zu regeln...

+A -A
Autor
Beitrag
xlupex
Inventar
#1 erstellt: 17. Sep 2005, 16:27
Hallo!
Ich habe folgendes Problem: Seitdem ich meine neue Soundkarte installiert habe (Betriebssystem nicht neu aufgespielt, kommt erst noch), kann ich in WaveRec den Aufnahme Pegel nicht mehr regeln. Vorher mit meiner Audigy2 gings problemlos.

Im Input des ESI Controllerzentrums liegt im Pegelmeter immer das gesamte Eingangsignal an.
Mit den beiden Pegelreglern kann ich das Signal zwar leiser machen, der optische Eingangspegel bleibt immer noch in voller Aussteuerung.

Weiss jemand Hilfe?
Grüsse
Ralf
Suche:
Das könnte Dich auch interessieren:
ESI Juli@ Problem
jbl-fan-91 am 21.02.2008  –  Letzte Antwort am 23.02.2008  –  15 Beiträge
Aufnahmeprobleme mit ESI Juli@
hadez16 am 12.04.2010  –  Letzte Antwort am 26.04.2010  –  2 Beiträge
ESI-Juli@ unter Linux
cyberhawk am 07.06.2007  –  Letzte Antwort am 26.06.2007  –  12 Beiträge
Bericht: ESI Juli@
larsm am 19.06.2006  –  Letzte Antwort am 06.03.2011  –  57 Beiträge
ESI Juli@ Cinchkabel Empfehlung?
papstizzle am 04.03.2009  –  Letzte Antwort am 04.03.2009  –  6 Beiträge
Juli@ Esi Treiber Download
Carsti69 am 31.05.2007  –  Letzte Antwort am 31.05.2007  –  2 Beiträge
Esi Juli@ modifizieren
Mahathma am 10.08.2010  –  Letzte Antwort am 11.08.2010  –  4 Beiträge
Esi Juli Soundaussetzer
soulysoul am 06.05.2009  –  Letzte Antwort am 10.05.2009  –  4 Beiträge
Edifier S530D & ESI Juli@ ?
schonzis am 03.02.2010  –  Letzte Antwort am 03.02.2010  –  2 Beiträge
ESI Juli@ Konfigurieren
jbl-fan-91 am 24.02.2008  –  Letzte Antwort am 26.02.2008  –  4 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder842.275 ( Heute: 24 )
  • Neuestes Mitgliedtesteo1
  • Gesamtzahl an Themen1.404.172
  • Gesamtzahl an Beiträgen18.740.476