Optical Out @ ESI Juli@ funktioniert nicht

+A -A
Autor
Beitrag
Lyn
Schaut ab und zu mal vorbei
#1 erstellt: 13. Nov 2006, 23:07
Hallo,

ich habe folgendes Problem mit meiner Juli@ :

Aus dem optischen Ausgang will kein Ton kommen, mein DA Wandler erkennt zwar dass etwas angeschlossen ist (das "rote Licht" leuchtet auch), aber es kommt kein Ton...
Hat jemand einen Tip was ich tun kann ?
Habe bereits alle mir ersichtlichen Einstellungen (sind ja net viele) durchprobiert... Karte ist auf Chinch Anschlüsse zusammegbaut.


Danke im Voraus
Gelscht
Gelöscht
#2 erstellt: 14. Nov 2006, 00:38
hast mal den koaxialen digitalausgang ausprobiert?
normales gelbes video-cinchkabel reicht da zum testen, falls dein dac nen koax-eingang hat.
Lyn
Schaut ab und zu mal vorbei
#3 erstellt: 14. Nov 2006, 01:15
Hab ich versucht, funktioniert leider auch nicht

Funktioniert bei dir der optische Ausgang denn in der Standard Config oder hast du irgend eine Einstellung verändert ?
FreierMitarbeiter
Ist häufiger hier
#4 erstellt: 14. Nov 2006, 09:36
Schau mal in deiner Software, welche Kanäle der Juli@ eingestellt sind. Ch 1 u. 2 sind für analog; 3 u. 4 sind meines Wissens nach für die digitale Übertragung einzustellen.
Gelscht
Gelöscht
#5 erstellt: 14. Nov 2006, 11:42
ich hab die digitalen ausgänge noch nie benutzt.

aber da der koaxiale auch nicht funktioniert würde ich einfach mal im treiber "factory default" einstellen, ansonsten mal den ESI Support anschreiben, die sind schnell und antworten auch auf deutsch
Lyn
Schaut ab und zu mal vorbei
#6 erstellt: 14. Nov 2006, 21:07
Vielen Dank für die Antworten, werde mich an den Esi Support wenden.

Grüße
Suche:
Das könnte Dich auch interessieren:
Aufnahmeprobleme mit ESI Juli@
hadez16 am 12.04.2010  –  Letzte Antwort am 26.04.2010  –  2 Beiträge
ESI Juli@: Wie Mikro anschließen?
Paddy777 am 26.05.2012  –  Letzte Antwort am 28.05.2012  –  2 Beiträge
ESI-Juli@ unter Linux
cyberhawk am 07.06.2007  –  Letzte Antwort am 26.06.2007  –  12 Beiträge
Bericht: ESI Juli@
larsm am 19.06.2006  –  Letzte Antwort am 06.03.2011  –  57 Beiträge
Juli@ Esi Treiber Download
Carsti69 am 31.05.2007  –  Letzte Antwort am 31.05.2007  –  2 Beiträge
ESI Juli@ Problem
jbl-fan-91 am 21.02.2008  –  Letzte Antwort am 23.02.2008  –  15 Beiträge
Esi Juli Soundaussetzer
soulysoul am 06.05.2009  –  Letzte Antwort am 10.05.2009  –  4 Beiträge
Edifier S530D & ESI Juli@ ?
schonzis am 03.02.2010  –  Letzte Antwort am 03.02.2010  –  2 Beiträge
ESI Juli@: Digitale Schnittstellen
Sharpo51 am 19.11.2006  –  Letzte Antwort am 20.11.2006  –  3 Beiträge
ESI Juli@ verschiedene Revisionen
Snaf1 am 24.12.2007  –  Letzte Antwort am 24.12.2007  –  2 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder842.389 ( Heute: 35 )
  • Neuestes MitgliedSensitron
  • Gesamtzahl an Themen1.404.476
  • Gesamtzahl an Beiträgen18.746.097