Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Probleme mir Mediaplayern.

+A -A
Autor
Beitrag
monikastone
Neuling
#1 erstellt: 22. Apr 2007, 09:32
Hallo @ all !!!!

Hoffe ich bin hier mit meinem Problem richtig. Wenn nicht, sorry und bitte verschieben.

Also, kann seit ca.2 Wochen keine Beiträge mehr von Internetseiten wie zb. MyVideo, Clipfish, Youtube.... mehr hören. Bild ist wie immer, nur der Ton fehlt eben.

Das Problem wäre ja auch ziemlich leicht zu beheben. Nur, habe ich Ton wenn ich bei meinem Internetanbieter zb. Kinotrailer oä anschauen will.
Auch meine Musik auf meiner Festplatte läuft einwandfrei. Genauso wie Filme usw.
Es kann also nix mit meinen Einstellungen vom Computer zu tun haben.

Hab mir auch schon den neusten Realplayer gezogen.NIX!

Hab meinen Computer auf 2 Tage zurück gesetzt- bevor zum ersten mal das Problem auftrat.NIX!

Hab meine Internetoptionen überprüft.NIX!

Mir (und alle die ich gefragt habe) fällt nix mehr ein. Jetzt hoffe ich drauf das hier mir jemand helfen kann.

Muß dazu sagen- bin auch nich unbedingtdie größte Leuchte in PC Wissen. Deswegen hoffe ich ihr könnt es mir Verständlich erklären.

Danke schonmal im Vorraus!!!!

monis.
Suche:
Das könnte Dich auch interessieren:
Ton probleme im internet
dividi am 12.12.2007  –  Letzte Antwort am 15.12.2007  –  3 Beiträge
Problem
trouvain am 15.03.2004  –  Letzte Antwort am 17.03.2004  –  12 Beiträge
Problem bei Filmübertragung von PC auf TV: kein Bild, nur Ton
naseweisschen am 16.02.2008  –  Letzte Antwort am 17.02.2008  –  4 Beiträge
Filme vom PC auf TV: wie erhalte ich DTS?
Desecrator am 14.05.2009  –  Letzte Antwort am 14.05.2009  –  2 Beiträge
Youtube und Windows Sound wird nicht mehr abgespielt - warum?
PheeniX2 am 25.09.2008  –  Letzte Antwort am 26.09.2008  –  3 Beiträge
Teufel Motiv 2 + Laptop Problem
randik am 28.03.2011  –  Letzte Antwort am 28.03.2011  –  6 Beiträge
Welches Zusatzgerät -> Foobar / Wimp nur Ton übertragung
Jyrki am 04.04.2015  –  Letzte Antwort am 07.04.2015  –  6 Beiträge
Problem mit meinem Miktofon
Klange am 05.12.2007  –  Letzte Antwort am 28.04.2008  –  6 Beiträge
Problem seit digitalen Anschluss
butlibut am 28.12.2008  –  Letzte Antwort am 01.01.2009  –  4 Beiträge
problem mit meinem notebook
Hennmän am 17.12.2005  –  Letzte Antwort am 18.12.2005  –  4 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in PC & Hifi Widget schließen

  • Logitech
  • Bose
  • Teufel
  • Edifier
  • Creative
  • JBL
  • Behringer
  • Klipsch
  • Google

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 93 )
  • Neuestes MitgliedEmilia123
  • Gesamtzahl an Themen1.345.614
  • Gesamtzahl an Beiträgen17.668.630