Was habe ich falsch gemacht? Kein Ton beim PC mehr

+A -A
Autor
Beitrag
E.-M
Neuling
#1 erstellt: 16. Jul 2007, 07:11
Hallo, wer hat einen guten Rat?
Um UsB Stick benutzen zu können mußte ich den PC vorziehen, dabei ging das Lautsprecherkabel ab. Meine es an die richtige Stelle ( schwarz in schwarz )gesteckt zu haben.
Nun kommt kein Tönchen mehr. In der zwischen Zeit überspielte
ich vom Mp3 Player die Lieder auf den Pc.
Bitte gute Hilfe.E-M
MJ01
Ist häufiger hier
#2 erstellt: 16. Jul 2007, 07:36
Wenn ich micht nicht irre muss die Buchse aber grün sein...

mj01
teuchi
Stammgast
#3 erstellt: 17. Jul 2007, 16:22
hi,
sind die beschriftet?

Line-Out, Front, Speaker, ...
meist grün
Kreis mit nem Pfeil nach aussen
Suche:
Das könnte Dich auch interessieren:
kein Ton beim fernsehen
Special_<K> am 11.06.2007  –  Letzte Antwort am 18.06.2007  –  5 Beiträge
Kein Ton bei PC-Lautsprecher
Holti am 12.04.2004  –  Letzte Antwort am 12.04.2004  –  3 Beiträge
Kein Ton
Max747 am 05.12.2004  –  Letzte Antwort am 05.12.2004  –  5 Beiträge
Pc Ton
*Krischii* am 24.08.2010  –  Letzte Antwort am 24.08.2010  –  3 Beiträge
kein Ton??!
miguel777 am 19.02.2004  –  Letzte Antwort am 13.03.2004  –  3 Beiträge
Kein Ton beim USB-Audio-Interface
lukasl am 19.01.2011  –  Letzte Antwort am 21.01.2011  –  4 Beiträge
Kein TON????
Haki-28 am 04.04.2005  –  Letzte Antwort am 04.04.2005  –  3 Beiträge
Kein Ton ueber HDMI?
LenBrand7 am 15.05.2010  –  Letzte Antwort am 16.05.2010  –  2 Beiträge
Creative 5.1 Center - kein Ton
christian2k am 17.01.2004  –  Letzte Antwort am 27.01.2004  –  4 Beiträge
PC -> HDMI -> AV Receiver = Kein Ton
Pellux am 07.01.2012  –  Letzte Antwort am 20.01.2012  –  5 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder842.389 ( Heute: 46 )
  • Neuestes MitgliedChainreaction86
  • Gesamtzahl an Themen1.404.499
  • Gesamtzahl an Beiträgen18.746.514