Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Spektrogramm - Werte über 0dB?

+A -A
Autor
Beitrag
Franky666
Stammgast
#1 erstellt: 20. Apr 2008, 16:54
Hi,

hab grad nen Song zusammengemixt und dann noch ein bisschen nachbearbeitet. Hab aus Langeweile mal das Spektrogramm in Audacity aufgerufen. Aber ist die Anzeige korrekt? +17dB?
Ich dachte immer, alles über 0dB ist clipping aber abgeschnitten sind die Spitzen nicht. Das sieht seit einem "Mastering-Limiter" (hat mir n Bekannter empfohlen, damit der Sound saftiger wird und ich mag es lieber ein wenig saftiger. Ist dabei auch irgendwie ein bisschen lauter geworden) nur so aus, als sei es übersteuert. Wenn man gaz dicht heranzoomt, ist da gar nichts abgekappt. Warum sind da Werte weit über 0dB?

http://img356.imageshack.us/my.php?image=spektrumgj7.png

Gruß Franky


[Beitrag von Franky666 am 20. Apr 2008, 16:55 bearbeitet]
hyrocoaster
Stammgast
#2 erstellt: 20. Apr 2008, 17:00
Hmmm, ich weiß nur, dass alles, was über der normalen Anzeige liegt, ziemlich zischend und achtzend aus den LS kommt.

Wenn dies bei dir nicht so ist weiß ich auch nicht.
Wenn ja: Vllt. zeigt der große Maßstab dort an, wie viel du über 0 db liegst. (und sozusagen runtermischen müsstest, um unter die Clipping-Grenze zu kommen)


lg hyrocoaster
Franky666
Stammgast
#3 erstellt: 20. Apr 2008, 17:03
Zischen tut nichts. Es klingt auch nichts irgendwie unangenehm. 17dB runter? Dann hab ich oben und unten von der Zackelwelle 17dB headroom, na und?. Wenn ich die Anlage dann 17dB hochregel, müsste doch wieder das gleiche bei rauskommen.


[Beitrag von Franky666 am 20. Apr 2008, 17:04 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Subwoofer verstärkung nur 0db
any am 27.06.2007  –  Letzte Antwort am 24.07.2007  –  3 Beiträge
Subwooferverstärkung (+0db) <--?
Chilledkroete13 am 14.09.2007  –  Letzte Antwort am 18.09.2007  –  9 Beiträge
Einstellungen MPC-HC für Dolby Atmos / TrueHD Wiedergabe über AVR
Benjyj am 23.07.2016  –  Letzte Antwort am 25.07.2016  –  6 Beiträge
Über Winamp kein Bass, über WMP schon
philipps23 am 17.05.2007  –  Letzte Antwort am 19.05.2007  –  6 Beiträge
Kein Sound über Soundkarte 7.1 über Anlage.
Kotchi20m am 18.10.2008  –  Letzte Antwort am 18.10.2008  –  2 Beiträge
Lautstärke über Kopfhörer
venny am 16.06.2003  –  Letzte Antwort am 25.06.2003  –  4 Beiträge
Gamesound über PCM
rafi am 13.08.2003  –  Letzte Antwort am 14.08.2003  –  5 Beiträge
5.1 Soundkarte über Verstärker
ZanderZone am 23.11.2003  –  Letzte Antwort am 09.12.2003  –  2 Beiträge
Nachricht über Netzwerk senden
nfs55 am 10.01.2004  –  Letzte Antwort am 25.01.2004  –  4 Beiträge
Laufwerksgeräusche über Verstärker hörbar
gianluca66 am 18.01.2004  –  Letzte Antwort am 19.01.2004  –  4 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Top Hersteller in PC & Hifi Widget schließen

  • Logitech
  • Bose
  • Teufel
  • Edifier
  • Creative
  • JBL
  • Behringer
  • Klipsch
  • Google

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 103 )
  • Neuestes MitgliedBenkabass
  • Gesamtzahl an Themen1.345.791
  • Gesamtzahl an Beiträgen17.672.080