Samsung HT-XQ100, Lautsprecher defekt?

+A -A
Autor
Beitrag
comatthoes
Schaut ab und zu mal vorbei
#1 erstellt: 11. Feb 2007, 15:09
Hallo Zusammen :-)

Hab mir letztens von Samsung das HT-XQ100 gekauft (5.1). Jetzt ist mir aufgefallen, dass beim Center-Speaker von den vier Lautsprechern (die man durch die Abdeckung sehen kann) nur der 2te von rechts funktioniert. Ist das so gedacht (bei den beiden Front-Speakern kommt nämlich auch nur aus einem der jeweils vier Lautsprechern ein Ton raus) oder ist der defekt? Hab schon die Verkabelung gecheckt, aber daran liegt es nicht. Mit verschiedenen DVDs und CDs (und diesem Prologic) hab ich auch schon experimentiert, aber es kommt immer nur aus dem 2ten Lautsprecher von rechts ein Ton heraus.
Hatte den DVD-Player letzte Woche zur Reperatur, weil die Anschlüsse für die TX-Card verbogen waren und deshalb die Wireless Verbindung nicht geklappt hat. Die habe da einen völlig neuen Einschub für diese Card eingebaut.... ob die dabei wohl was anderes "zerlegt" haben und deshalb der Center nicht mehr richtig funktioniert?????

Für Hilfe wäre ich dankbar :-))

Gruß comatthoes
Suche:
Das könnte Dich auch interessieren:
Lautsprecher von kaputtem HT-XQ100 übrig. Was jetzt?
comatthoes am 19.07.2008  –  Letzte Antwort am 22.07.2008  –  3 Beiträge
Samsung Lautsprecher HT C9959W
enzo0106 am 26.02.2013  –  Letzte Antwort am 05.03.2013  –  2 Beiträge
Lautsprecher-Positionierung Samsung HT-X20
maegga am 08.01.2008  –  Letzte Antwort am 08.01.2008  –  2 Beiträge
Samsung HT-TX22 rauschen
premium1509 am 01.12.2008  –  Letzte Antwort am 06.12.2008  –  2 Beiträge
Onkyo TX-SR508 mit Samsung HT-P1200 Lautsprecher, ok?
WaldemarBeck am 29.01.2011  –  Letzte Antwort am 02.02.2011  –  4 Beiträge
Kaufberatung Samsung HT-X710 oder ähnliches
Movie-Lolle am 27.09.2008  –  Letzte Antwort am 28.09.2008  –  10 Beiträge
Samsung HT-TKX715 schwach auf der Brust
Der_Kay am 19.02.2009  –  Letzte Antwort am 20.02.2009  –  2 Beiträge
Samsung HT-TX250 mit Wireless betreiben
Bandog29 am 27.05.2010  –  Letzte Antwort am 28.05.2010  –  4 Beiträge
Lautsprecher defekt
jeromew am 02.02.2004  –  Letzte Antwort am 03.02.2004  –  16 Beiträge
Lautsprecher defekt
Boardfreak am 30.04.2004  –  Letzte Antwort am 06.06.2004  –  31 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.650 ( Heute: 1 )
  • Neuestes MitgliedMackci
  • Gesamtzahl an Themen1.380.124
  • Gesamtzahl an Beiträgen18.288.301

Hersteller in diesem Thread Widget schließen