SINUS LIVE XT 4500 - KLEINE FRAGE ZUM SNSCHLIESSEN [INKL. BILD]

+A -A
Autor
Beitrag
kpS2007
Ist häufiger hier
#1 erstellt: 09. Jun 2006, 14:49
Hallo zusammen.


Schaut euch mal folgendes Bild an.

http://www.kps-style.de/xt4500.jpg


Würde mich sehr drüber freuen eine schnelle und richtige Antwort zu bekommen.


VIEL DANK
best_1
Ist häufiger hier
#2 erstellt: 09. Jun 2006, 15:00
zum front system:
rechter lautsprecher an: 2 und 6
linker lautsprecher an: 1 und 5
den Sub an: 7 und 8

dann an der amp bei front. Bridge auf off und bei rear auf on

ich hoffe mal so ists richtig...
kpS2007
Ist häufiger hier
#3 erstellt: 09. Jun 2006, 15:07

ich hoffe mal so ists richtig...



brauche eine 10000% sichere aussage....
paulsk_de
Ist häufiger hier
#4 erstellt: 09. Jun 2006, 15:12
ist richtig so wie best das sagt.
Amperlite
Inventar
#5 erstellt: 09. Jun 2006, 15:37
Du wirst Probleme bekommen, wenn du den Rear-PreOut des Radios verwenden willst und gleichzeitig leise das Rearfill laufen lassen willst.
Du musst ja dann den Fader nach vorne ziehen und hast somit ein sehr kleines Signal auf der Rear-Leitung.

Ich würde eher ein Y-Kabel nehmen und damit alle vier Cincheingänge des Verstärkers auf die Front legen.

Oder noch besser das Hecksystem ganz rausschmeißen, denn dann kannst du per Fader die Lautstärke des Subwoofers regeln!
kpS2007
Ist häufiger hier
#6 erstellt: 09. Jun 2006, 15:45

Du wirst Probleme bekommen, wenn du den Rear-PreOut des Radios verwenden willst und gleichzeitig leise das Rearfill laufen lassen willst.
Du musst ja dann den Fader nach vorne ziehen und hast somit ein sehr kleines Signal auf der Rear-Leitung.

Ich würde eher ein Y-Kabel nehmen und damit alle vier Cincheingänge des Verstärkers auf die Front legen.

Oder noch besser das Hecksystem ganz rausschmeißen, denn dann kannst du per Fader die Lautstärke des Subwoofers regeln!



du hast das glaub ich falsch verstanden.

die stufe kommt an das front PRE OUT des radios an. das rear pr out des radios lass ich unangetastet.

und die rear boxxen steuere ich über das ganz normale ausgangssignal des radios. also komplett ohne endstufe dazwischen.
Amperlite
Inventar
#7 erstellt: 09. Jun 2006, 15:48
Wenn du du Cinchbuchse C und D nicht verbindest, wird der Subwoofer aber wohl keinen Ton von sich geben.
Es gibt Endstufen, die das intern brücken, deine gehört aber vermutlich nicht dazu. Deshalb brauchst du entweder 2 Cinchkabel oder kurz vor der Stufe einen Y-Adapter.

Edit: Allgemeine Anmerkung zur der Endstufe:

Ein Hochpassfilter bis 150 Hz mit "Subsonic" zu bezeichnen, ist schon etwas seltsam...
Der Regler muss beim Frontsystem etwas rechts der Mitte stehen und beim Subwoofer ganz links.

Beim Sub schaltest du auf "Low" und drehst den Regler "Low Pass" auf etwa 9 Uhr.


[Beitrag von Amperlite am 09. Jun 2006, 15:55 bearbeitet]
kpS2007
Ist häufiger hier
#8 erstellt: 09. Jun 2006, 15:54
das heist es würde aus dem rear nichts rauskommen=??


hatte davor die carpower wnated 4/320... und das hat das so geklappt ohne y-kabel...


wie kann ich das in erfahrung bringen oib die stufe dazu gehört?


einfcah testen ob aus den (bei mir im bild 7+8) ton rauskommt oder?

oder wird da auf jeden fall toin rauskommen nur halt nicht genug...??
Amperlite
Inventar
#9 erstellt: 09. Jun 2006, 15:56

kpS2007 schrieb:
oder wird da auf jeden fall ton rauskommen nur halt nicht genug...??


Höchstens Übersprechungen vom Nebenkanal.
Du musst also Verbinden.
Aber du kannst ja erst mal testen, bevor du einkaufen rennst.
In der Anleitung sollte dazu auch etwas stehen.


[Beitrag von Amperlite am 09. Jun 2006, 15:56 bearbeitet]
kpS2007
Ist häufiger hier
#10 erstellt: 09. Jun 2006, 16:08
das ist mein problem ... die anleitung für die stuffe ist sowas von schlecht....


da steht so gut wie nichts...


schon gar nicht zum anschliesen.....


ich werde es versuchen...
kpS2007
Ist häufiger hier
#11 erstellt: 11. Jun 2006, 10:39
jo das ding läuft.

1+5 und 2+6 für fS


und 7+8 für den sub gebrückt


und danke "Amperlite" wg. den tipp mit den Y-Chin Stecker. denn so wie du sagtest kommt nur front oder rear raus...

es läuft alles bestens hehe
Suche:
Das könnte Dich auch interessieren:
Sinus Live Automatiksicherungen
Kuhni_Kühnast am 21.04.2005  –  Letzte Antwort am 21.04.2005  –  2 Beiträge
Kleine frage zum Anschluss
SG5DEVIL am 09.11.2003  –  Letzte Antwort am 09.11.2003  –  4 Beiträge
kleine Frage zum Remoteanschluss
tobilly am 09.07.2005  –  Letzte Antwort am 10.07.2005  –  3 Beiträge
sinus live anschluss material...
jack-friday am 08.04.2004  –  Letzte Antwort am 11.04.2004  –  11 Beiträge
Sinus Live Lautsprecher
Smaggs am 12.04.2004  –  Letzte Antwort am 17.04.2004  –  23 Beiträge
Kleine Frage zum Anschluss der Endstufe danke
RayofCommand am 03.06.2010  –  Letzte Antwort am 03.06.2010  –  3 Beiträge
Power Cap Silver (sinus live)
adsf am 02.04.2007  –  Letzte Antwort am 02.04.2007  –  3 Beiträge
Sinus Live Verteilerblock von Carhifi-Versand
Protagoras am 06.07.2004  –  Letzte Antwort am 07.07.2004  –  4 Beiträge
ford audiosystem 4500 error
independent am 18.04.2008  –  Letzte Antwort am 18.04.2008  –  2 Beiträge
Power Cap ?
superludi am 26.06.2005  –  Letzte Antwort am 28.06.2005  –  8 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 1 )
  • Neuestes MitgliedNox1mo
  • Gesamtzahl an Themen1.376.319
  • Gesamtzahl an Beiträgen18.214.156