Störgeräusch Golf3 durch Lichtmaschine Lichtmaschine!!!!

+A -A
Autor
Beitrag
Alesia
Neuling
#1 erstellt: 22. Jul 2005, 09:35
Hallo,
wollte gestern meine Anlage(rainbow 165 slx deluxe,sinus live xt-4500) in betrieb nehmen, läuft auch sehr gut wenn der Motor aus ist. Wenn ich aber den Motor anstelle, bekomme ich ein Störgeräusch, dass beim gas geben zunimmt. Habe schon ein Sinus Live GL-205 Entstörfilter zwischen Endstufe und Radio gesetzt hilft aber leider garnicht!!!
Bitte3 dringend um Hilfe
slave.one
Stammgast
#2 erstellt: 22. Jul 2005, 10:44
kabel richtig verlegen, wie hast es denn jetzt realisiert?
Izual
Stammgast
#3 erstellt: 22. Jul 2005, 11:55
Bin ich froh das ich nen Diesel hab

Hast du vielleicht Strom und Chinch auf der gleichen Seite verlegt?
Alesia
Neuling
#4 erstellt: 22. Jul 2005, 12:18
Nein Habe ich nicht. strom links, chinch kabel rechts.
Izual
Stammgast
#5 erstellt: 22. Jul 2005, 12:35

Alesia schrieb:
Nein Habe ich nicht. strom links, chinch kabel rechts.


hm? Vielleicht billiges Chinch kabel genommen? Alle Anschlüsse korrekt?
Cheater2
Stammgast
#6 erstellt: 22. Jul 2005, 16:52
Haste einen guten Massepunkt im Auto genommen? Also, nicht direkt an der batterie anschließen - an der Karossie!!!
Haste ein Chinchkabel an einer anderen Masse angeschlossen als die vom amp???
Limapfeifen ist in den meisten Fällen immer auf Probleme mit der Masse zurückzuführen (masseschleifen...)

War bei mir am Anfang auch so - bis ich feststellen musste, das eine Masse vom Radiochinchausgang mit der batt direkt verbunden war (wie auch immer, jedenfalls wars weg, als ich die Masse des Radiochinchstecker gekappt hatte)
Schau mal nach, evtl. probier mal genau dasselbe aus wie ich - Mukke an, und nur den inneren Stift des Steckers in den Chinchausgang stecken - bitte aber nacheinander, vielleicht ist es ja nur ein stecker, der den Ärger macht
Ansonsten, mal alle anderen Massepunkte kontrollieren (auf guten Kontakt etc! - schutzlack an der Massestelle der Karossie entfernen net vergessen )

greetZ
RattaTatTat
Ist häufiger hier
#7 erstellt: 22. Jul 2005, 17:10
hi

cheater2 schrieb:
Haste einen guten Massepunkt im Auto genommen? Also, nicht direkt an der batterie anschließen - an der Karossie!!!

warum soll denn ein direkt an die batterie angeschlossenes kupferkabel ein schlechterer massekontakt sein als die karosserie?

mfg martin
Cheater2
Stammgast
#8 erstellt: 23. Jul 2005, 09:52
Nein, das nicht. Hat nichts mit dem Massekontakt zu tun - man provoziert dadurch Masseschleifen, die dann störgeräusche im Audiosignal provozieren...
Deswegen sollte man nie direkt am minus der batt gehen, sondern über die Karossie

greetZ
Izual
Stammgast
#9 erstellt: 23. Jul 2005, 10:17
Was für ein Müll.

Wenn ihr nicht genau Bescheid wisst lasst es hald.




Erklär mir doch mal bitte warum das so sein sollte?

@ cheater2
Cheater2
Stammgast
#10 erstellt: 23. Jul 2005, 10:32

Izual schrieb:
Was für ein Müll.

Wenn ihr nicht genau Bescheid wisst lasst es hald.

Vielen Dank fürs Mundverbot - dann werde ich mich jetzt raushalten und du erklärst das dann mal genauer, wenn du es eh besser weißt!
In dem Sinne, tschööö!

greetZ
Izual
Stammgast
#11 erstellt: 23. Jul 2005, 16:24
Überleg doch mal Wo die Masse von deiner Batterie hingeht?


Wieso Mundverbot?

Wenn ich was nicht weiß, schreibe ich nichts... oder lass mich eines besseren belehren.. und schreibe nicht was von Masseschleifen wenn ich nicht weiß was das ist.
Cheater2
Stammgast
#12 erstellt: 23. Jul 2005, 16:49
Ja, dann höre ich unserem Klugscheißer mal zu

Izual schrieb:
Überleg doch mal Wo die Masse von deiner Batterie hingeht?

Wenn das so wäre, bringe ich demnächst meinen amp gleich auf der Karossie an und nutze so das Gehäuse als Masse
CheckerHoFi
Inventar
#13 erstellt: 23. Jul 2005, 18:08
sorry Cheater2, aber du wurdest zuerst gefragt, also bitte, wir warten auf eine Erklärung. Nicht einfach andere auffordern, das Gegenteil zu beweisen, sondern erstmal die eigene These sicherstellen!
true_false
Ist häufiger hier
#14 erstellt: 23. Jul 2005, 18:15
Überprüf mal deine Cinchmasse. War bei mir auch das Problem.

Einfach die Stecker ein wenig zusammendrücken, sodass die am Radio und an der Endstufe besseren Kontakt haben.
Izual
Stammgast
#15 erstellt: 23. Jul 2005, 19:14
Ist schon ok.


Er hat scheinbar nicht begriffen wie ein einfacher Stromkreis aufgebaut ist. Aber ist hier auch nicht das Thema.



Ich würde mal auf billige Chinch Leitung tippen. Wenn alle anderen Anschlüsse korrekt sind kann ich mir nur noch vorstellen das dein Chinch Kabel durch die "Zündung" gestört wird. Beim Diesel würde das ja wegfallen aber wie gesagt du hast ja Benziner mit Zündkabeln etc.
Cheater2
Stammgast
#16 erstellt: 24. Jul 2005, 20:50

Izual schrieb:
Er hat scheinbar nicht begriffen wie ein einfacher Stromkreis aufgebaut ist.

Boah *dasnächstemaldireinsaufsmaulhau*
Du weißt ja auch, was i so in meiner Freizeit mache, geschweige denn @ work...
naja, Du bist mir aber noch ne Erklärung pflichtig!!
Noch eins, schau mal ein paar threads höher:

Cheater2 schrieb:
Haste ein Chinchkabel an einer anderen Masse angeschlossen als die vom amp???

und dann hier:

true_false schrieb:
Überprüf mal deine Cinchmasse. War bei mir auch das Problem.

Einfach die Stecker ein wenig zusammendrücken, sodass die am Radio und an der Endstufe besseren Kontakt haben.

Na, wonach sieht das wohl aus????
Vielleicht nach fast der gleichen empfehlung?

Noch eins: Schau mal da: Masseschleifen
Huch, was steht denn da in dicker Schrift??
Und was habe ich hier beschrieben?

Cheater2 schrieb:
Limapfeifen ist in den meisten Fällen immer auf Probleme mit der Masse zurückzuführen (masseschleifen...)

So, und jetzt kommst du!

Aber ich bin ja soooooooooooooooooo blöde
Oh mann, wann lernen die Leute endlich mal richtig lesen und denken

greetZ
Q_Big
Stammgast
#17 erstellt: 25. Jul 2005, 00:08
Hallo?
Scheater2?

Du hast immer noch nicht geschrieben, WARUM Masse an der Karosserie besser ist als an der Batterie!

Ich meine in der Karosserie sind ja nur einige Übergangswiederstände mehr, etc....

Also die Kritik ist berechtigt!
Das das Pfeifen ein Masseproblem ist, ist ja wohl klar, aber wieso ist Batterie schlecht?
Und ich habe keine Ahnung, wie du es auf fast 240 Beiträge geschafft hast! Da werde ich mehr schaffen..... und glaubwürdig bleiben!!!

Es sei denn du erklärst endlich mal anständig und verständlich WARUM DENN JETZT MASSE AN DER KAROSSE BESSER IST!!!


[Beitrag von Q_Big am 25. Jul 2005, 00:14 bearbeitet]
Izual
Stammgast
#18 erstellt: 25. Jul 2005, 15:47

Q_Big schrieb:
Hallo?
Scheater2?

Du hast immer noch nicht geschrieben, WARUM Masse an der Karosserie besser ist als an der Batterie!

Ich meine in der Karosserie sind ja nur einige Übergangswiederstände mehr, etc....

Also die Kritik ist berechtigt!
Das das Pfeifen ein Masseproblem ist, ist ja wohl klar, aber wieso ist Batterie schlecht?
Und ich habe keine Ahnung, wie du es auf fast 240 Beiträge geschafft hast! Da werde ich mehr schaffen..... und glaubwürdig bleiben!!!

Es sei denn du erklärst endlich mal anständig und verständlich WARUM DENN JETZT MASSE AN DER KAROSSE BESSER IST!!!



Er Studiert betsitmmt Elektrotechnik... Sieht mann ja an seiner aussage

Also ich bin gespannt...
Cheater2
Stammgast
#19 erstellt: 25. Jul 2005, 20:53
Gut, gut
Also, fangn wir mal an:
Vorteile:
1. Wenn man nachrüsten will, ist es sehr praktisch, daher man keine 2. oder dickere Masseleitung nach hinten legen muss
2. Bei richtig dicken Anlagen gibs net besseres: Eine dicke Stromschiene hinten auf der Karossie verschweißen - das selbe auch vorne > Überganswiederstände??? najo, fast irellevant dann
3. ist die Querschnittsfläche x-mal so hoch, wie bei einer normalen Leitung

Nachteile:
1. Überall, wo net geschweißt wird, die Übergangswiderstände und dadurch möglichen Fehlerursachen

So, für ergänzungen bin ich bereit

Ach, übrigens, steht auch in den Einsteigertipss von Maschinchen

Q_Big schrieb:
Also die Kritik ist berechtigt!

ich hab nichts gegen Kritik - aber gegen solche wie Izual gemacht hat schon!

Q_Big schrieb:
Und ich habe keine Ahnung, wie du es auf fast 240 Beiträge geschafft hast! Da werde ich mehr schaffen..... und glaubwürdig bleiben!!!

Ach, soll das jetzt ne anspielung werden?
Komm du erst mal so weit
Mit konstruktiven Beiträgen, die ich in threads leiste... (mit ausnahme diesen hier...)

Eins noch: Ich find das mega scheiße von solchen leutz wie Izual. Da will man jemand helfen, und wird anschließend sooo mega kacke angemacht für seinen thread, das man schon fast kein Bock hat mehr, jemanden zu helfen!

Sry, Izual, aber verbiete mir nie!!!! nie wieder den Mund in diesem Forum, geschweige denn, stell mich als blöde dar, kay??

greetZ
Suche:
Das könnte Dich auch interessieren:
Störgeräusch von der Lichtmaschine
s1cK86 am 24.09.2007  –  Letzte Antwort am 24.09.2007  –  3 Beiträge
Lichtmaschine
Volker#82 am 04.01.2004  –  Letzte Antwort am 15.01.2004  –  30 Beiträge
Lichtmaschine
blubb001 am 01.05.2005  –  Letzte Antwort am 05.05.2005  –  5 Beiträge
Lichtmaschine
Kajott am 04.04.2010  –  Letzte Antwort am 09.04.2010  –  10 Beiträge
lichtmaschine durch lautsprecher höhrbar?!
KiNGGOliATH am 16.11.2004  –  Letzte Antwort am 17.11.2004  –  11 Beiträge
Pfeifen durch Lichtmaschine
dondelakack am 03.02.2009  –  Letzte Antwort am 05.02.2009  –  24 Beiträge
störgeräusche golf3
Dagobert_Duck am 17.09.2004  –  Letzte Antwort am 04.10.2004  –  3 Beiträge
Welche Lichtmaschine???
dönerlein am 01.06.2005  –  Letzte Antwort am 04.06.2005  –  14 Beiträge
Lichtmaschine wechseln !
Tanke am 15.02.2010  –  Letzte Antwort am 29.03.2010  –  7 Beiträge
Power Lichtmaschine
1976anubis am 30.01.2013  –  Letzte Antwort am 31.01.2013  –  6 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 187 )
  • Neuestes Mitgliedhydro77
  • Gesamtzahl an Themen1.389.203
  • Gesamtzahl an Beiträgen18.454.080