Radioempfang Audi A3

+A -A
Autor
Beitrag
Freedon_Nadd
Neuling
#1 erstellt: 09. Jul 2006, 23:06
Hallo.

Ich hab ein problem mit dem empfang von Radio im Audi A3. Mit dem Standart Chorus Radio ist der empfang super. Ich habe mir jetzt mein Woodstaock DAB 52 eingebaut. Mit dem Blaupunkt empfange ich rein garnichts. hat jemand eine ahnung woran das liegt? Das Auto ist Baujahr 2001 und hat das Bose soundsystem eingebaut.

greetz
Freed
skywalker_81
Inventar
#2 erstellt: 09. Jul 2006, 23:09
Audi/VW haben doch ne Phantomspeisung?!

Sonst läuft alles? CD?
Freedon_Nadd
Neuling
#3 erstellt: 09. Jul 2006, 23:26
Ja sonst läuft alles. nur halt rauschen beim tuner. ich kann den suchlauf auf allen bändern durchlaufen lassen und bekomme trotzdem kein sender. was ist das mit phantomspeisung?

greetz
freed
skywalker_81
Inventar
#4 erstellt: 09. Jul 2006, 23:30
Phantomspeisung hat den Sinn, das bei vielen neueren Autos, der Antennenverstärker seinen "Strom" direkt über das Antennen-Kabel bekommt. Das können Nachrüchstradios aber in der Regel nicht. Also brauch man solch eine Phantomspeisung damit der Antennenverstärker überhaupt noch geht.
Freedon_Nadd
Neuling
#5 erstellt: 09. Jul 2006, 23:38
hhm ok.

kannst du einen empfehlen? also einen adapter meine ich


[Beitrag von Freedon_Nadd am 09. Jul 2006, 23:40 bearbeitet]
skywalker_81
Inventar
#6 erstellt: 09. Jul 2006, 23:45
Bin kein VW Fahrer

Also bei Ebay gibts die recht günstig, aber obs da Qualitätsunterschiede oder sonstiges zu beachten gibt weiß ich leider nicht.

Wenn du nen Fachhändler in der Nähe hast - einfach kurz vorbeifahren.

Suche:
Das könnte Dich auch interessieren:
Audi A3 RADIO PROBLEM
Beatrocker am 06.06.2006  –  Letzte Antwort am 06.06.2006  –  3 Beiträge
Audi A3
NeXi am 05.07.2007  –  Letzte Antwort am 10.07.2007  –  12 Beiträge
Radioeinbau Audi A3 8P
Pumen am 10.05.2004  –  Letzte Antwort am 25.05.2004  –  3 Beiträge
MP3 mit Audi Radio Chorus
shanti am 25.09.2004  –  Letzte Antwort am 26.09.2004  –  4 Beiträge
Audi A3 Stromversorgung Amp
Defender666 am 15.08.2004  –  Letzte Antwort am 07.09.2004  –  21 Beiträge
Audi A3 S-Line Bose System Problematik.
audi_a3_boom am 02.03.2010  –  Letzte Antwort am 04.03.2010  –  2 Beiträge
Blaupunkt MP68 im A3 Baujahr 2002
bebu am 14.10.2008  –  Letzte Antwort am 16.10.2008  –  2 Beiträge
Audi A3 Baujahr 98 - Passt dieser Adapter?
pun1sh3r am 31.07.2009  –  Letzte Antwort am 02.08.2009  –  4 Beiträge
Audi A3 Fremdradio und Navi frage
Stitchyde am 05.12.2009  –  Letzte Antwort am 14.12.2009  –  2 Beiträge
Concert Radio von A3
SkuLLe am 24.09.2005  –  Letzte Antwort am 25.09.2005  –  2 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder829.003 ( Heute: 23 )
  • Neuestes MitgliedWoody80
  • Gesamtzahl an Themen1.386.576
  • Gesamtzahl an Beiträgen18.408.782