Probleme mit Blaupunkt Kiel CD32

+A -A
Autor
Beitrag
Core
Schaut ab und zu mal vorbei
#1 erstellt: 15. Mai 2003, 11:05
Hi, ich hab ein Problem mit meinem Kiel CD32: Ich (bzw. mein Bruder) habs eingebaut, funktionierte alles super, kein Problem! Vor ein paar Wochen hab ich dann ein weiteres Paar Boxen auf der Rückablage angeschlossen. Anfangs gabs damit auch keine Probleme. Plötzlich gab es jedoch immer häufiger Störungen: Entweder ging das Radio mitten während dem Betrieb aus und kurz darauf wieder an, bzw. gar nicht mehr an und ich musste an die Seite fahren, denn Motor aus- und wieder anmachen, dann ging es erst wieder. Manchmal geht es auch erst gar nicht an, wenn ich losfahre.. Manchmal muss ich einfach nur ein paar Minuten warten.. Mein Bruder hat eigentlich sehr viel Ahnung was Autos / Elektronik generell und HiFi betrifft, deshalb vermute ich mal, dass er nichts falsch gemacht hat. Ich hab das Ding eben dann mal kurz rausgebaut um nachzuschauen, ob auch alle Anschlüsse noch richtig dran sind.. Ausserdem hab ich mir die Sicherung mal ausgebaut und genauer angeschaut, die mir eigentlich noch funktionstüchtig erschien. Habs dann wieder eingebaut und seitdem gings nicht mehr an. Ob ich wohl mal eine neue Sicherung probieren sollte? Die nette Frau bei der Blaupunkt Hotline konnte mir auch nicht weiterhelfen.

Für irgendwelche Tipps oder Ideen wäre ich sehr dankbar..


[Beitrag von Core am 15. Mai 2003, 11:07 bearbeitet]
Core
Schaut ab und zu mal vorbei
#2 erstellt: 15. Mai 2003, 17:41
problem gelöst.. der vorbesitzer hat an der stromversorgung des radios rumgeproscht.. neuer stecker -> geht!
Suche:
Das könnte Dich auch interessieren:
Blaupunkt Kiel RD 104
calibra16 am 05.11.2004  –  Letzte Antwort am 06.11.2004  –  2 Beiträge
Probleme mit Blaupunkt Travelpilot E1
palladium am 08.09.2006  –  Letzte Antwort am 11.09.2006  –  4 Beiträge
Probleme mit dem Blaupunkt Calgary MP35
xbene am 17.04.2010  –  Letzte Antwort am 27.04.2010  –  4 Beiträge
Blaupunkt CD Auroradio Kiel RD 104
atze66 am 31.07.2003  –  Letzte Antwort am 19.09.2003  –  3 Beiträge
Hilfe - Fehler bei San Remo CD32
hunt84 am 16.05.2005  –  Letzte Antwort am 17.05.2005  –  6 Beiträge
Blaupunkt M56 mit Festplatte. Absturz
wegdra am 20.01.2009  –  Letzte Antwort am 20.01.2009  –  4 Beiträge
Blaupunkt Acapulco MP54
doppelkiste am 05.07.2005  –  Letzte Antwort am 08.07.2005  –  5 Beiträge
Anschluss Navi an Blaupunkt Radio
jugi am 09.12.2004  –  Letzte Antwort am 10.12.2004  –  3 Beiträge
Problem mit Blaupunkt Radio und iPod Interface
Schwabbl am 04.03.2008  –  Letzte Antwort am 06.05.2010  –  2 Beiträge
Problem mit Autoradio Blaupunkt Essen MP36
*Lilli* am 24.08.2012  –  Letzte Antwort am 25.08.2012  –  6 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 5 )
  • Neuestes MitgliedItz_Gosu
  • Gesamtzahl an Themen1.376.248
  • Gesamtzahl an Beiträgen18.212.052