Hilfe - Fehler bei San Remo CD32

+A -A
Autor
Beitrag
hunt84
Neuling
#1 erstellt: 16. Mai 2005, 20:04
Hallo,
und zwar hat mein Blaupunkt San Remo CD32 einen Fehler! Radio schaltet sich während der Fahrt einfach aus, erneutes Einschalten ist meistens nicht möglich, Radio schaltet sich irgendwann von alleine wieder ein! Woran kann es liegen? An der Sicherung? Mir ist aufgefallen, dass es öfter passiert, wenn es lauter ist, vielleicht einer der Standartlautsprecher durchgeknallt? Vielleicht wisst ihr Bescheid!?
Würde mich über einen kurzen Rat sehr freuen!

Mfg
Cheater2
Stammgast
#2 erstellt: 16. Mai 2005, 21:25
Das kann sein, oder einfach durch Überlastung, oder durch Überhitzung.
Hattest es schon mal rausgenommen??

greetZ
Alex_DeLarge
Stammgast
#3 erstellt: 16. Mai 2005, 22:39
Ich hatte genau das gleiche, als mein Blaupunkt Biarritz RDM 169 noch in meinem 2er Golf eingebaut war. Ging bestimmt ein halbes Jahr so. Ich habe dann den 3er Golf bekommen, das Radio dort eingebaut und es ging nicht mal mehr an. An der Sicherung lag es nicht. Wieder zurück in den 2er Golf, auch da ging es nicht. Also tot.

Ich gehe davon aus, dass dein Radio früher oder später auch sterben wird. Wenn du noch Garantie hast, schick es am besten ein.
Alex_DeLarge
Stammgast
#4 erstellt: 17. Mai 2005, 12:20
Mir ist noch etwas eingefallen. Eine Freundin hat auch ein älteres Blaupunkt. Bei ihr veränderte sich ab und zu die Helligkeit der Displaybeleuchtung. Ich habe das Bedienteil abgenommen und mit einem in Feuerzeugbenzin getränkten Wattestäbchen die Kontakte gereinigt, auch die am Radio. Bis heute ist wieder alles in Ordnung.

Kannst du ja auch mal machen, Versuch macht kluch.
DaGee
Schaut ab und zu mal vorbei
#5 erstellt: 17. Mai 2005, 18:34
Also bei einem Kumpel ist das auch so gewesen. Das Radio hat sich nach 2 bis 3 Stunden einfach ausgeschaltet. Die CD hat es noch ausgespuckt. Die war ultra heiss.

Ich glaube dein Radio hat auch so was ähnliches. Hast du das schon mal gecheckt?

Hat dein Radio ein großes Display, in dem die ganze Zeit was zu sehen ist? Also immer aktiv ist.
Cheater2
Stammgast
#6 erstellt: 17. Mai 2005, 20:02
So langs sich wegen überhitzung noch abschaltet is ja gut

Jungs, ihr macht mir schiss. Wie sieht es denn jetzt mit den neuen Seattle MP 74 aus?? Haben die Dinger auch Hitzprobleme??

greetZ
Suche:
Das könnte Dich auch interessieren:
Fehler???
platineye am 21.03.2004  –  Letzte Antwort am 23.03.2004  –  6 Beiträge
Fehler/Störgeräusche bei Clarion DXZ578RUSB
C4rsten am 11.08.2008  –  Letzte Antwort am 22.08.2008  –  4 Beiträge
HILFE
daniel18s am 06.04.2004  –  Letzte Antwort am 19.04.2004  –  16 Beiträge
Probleme mit Blaupunkt Kiel CD32
Core am 15.05.2003  –  Letzte Antwort am 15.05.2003  –  2 Beiträge
TFT im Auto - Bei laufendem Motor allerdings Fehler !!!
RealMulder am 28.01.2005  –  Letzte Antwort am 30.01.2005  –  13 Beiträge
AMA Stereo defekt , finde Fehler nicht , Hilfe!!
ombre22 am 31.07.2005  –  Letzte Antwort am 31.07.2005  –  9 Beiträge
CAP alles OK oder ein Fehler?
terrier_mc am 08.05.2009  –  Letzte Antwort am 08.05.2009  –  10 Beiträge
ratlos. brauche hilfe
poeppchen am 26.09.2004  –  Letzte Antwort am 27.09.2004  –  3 Beiträge
Fehler bei Helix HXA 400
dirtye am 06.04.2007  –  Letzte Antwort am 20.04.2007  –  8 Beiträge
Suche Hilfe bei eigenbauweiche
Smaggs am 07.11.2004  –  Letzte Antwort am 08.11.2004  –  4 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.877 ( Heute: 49 )
  • Neuestes MitgliedZerafina
  • Gesamtzahl an Themen1.386.363
  • Gesamtzahl an Beiträgen18.404.476

Hersteller in diesem Thread Widget schließen