hilfe kenwood radio startet nicht mehr!

+A -A
Autor
Beitrag
mic009
Neuling
#1 erstellt: 01. Feb 2006, 18:55
Hallo ersmal an alle!

ist mein erster beitrag und ich hoffe,
ihr könnt mir bei meinem problem helfen...
habe mein autoradio modell kenwood kdc-628
umgebaut, allerdings startet das gerät nicht
mehr...
alle anschlüsse müssten korrekt sein,
zündungsstrom und masse vorhanden und überprüft!
das sollte ja eigentlich aussreichen um
das gerät zum laufen zu bringen...
ausgangssignale, z.B. auf die lautsprecher werden
auch ausgegeben, schutz ist nur in form eines
zahlencodes vorhanden, wenn ich richtig informiert
bin, d.h. es müsste ja zumindest schon einmal anspringen!
ich hoffe jemand von euch hat noch eine idee,
ansonsten wird es wohl tatsächlich ein gerätedefekt sein,
was ich doch nicht hoffen will...
danke schon mal im voraus
Audiophile_Shadow
Stammgast
#2 erstellt: 01. Feb 2006, 22:42
Hi

Ich hab mal das gerücht gehört das dies ein Softwarefehler ist und auf garantie hin eingeschickt werden kann. Ob nun genau dein Modell davon betroffen ist kann ich leider nicht sagen. Allerdings soll dieses Problem bekannt sein das die Radios abstürzen bei Kenwood.

Bin auf der Ära aber selbst noch Neuling also die Antwort noch nicht alzu ernst nehmen!

MFG
mic009
Neuling
#3 erstellt: 01. Feb 2006, 23:09
anfangs ist er auch kurz angesprungen,
allerdings hatte ich da scheinbar einen
fehler in den anschlüssen der lautsprecher,
was bewirkt hat, dass er sich bei wiedergabe
zum eigenen schutz abgeschaltet hat...
danach habe ich nochmal alles sauber angeschlossen
und jetzt will er nicht mehr!
Dauerplus ist ja nur für die speicherung erforderlich
hab diesen anschluss zum test auf den zündungsstrom gelegt habe, richtig?
macht ja keinen unterschied, sofern die zündung aktiviert ist...
komme echt nicht mehr weiter...,
HILFE!!!!!!!!!!!!!

Sagen wir es mal so, entweder es gibt noch einen
schutz von kenwood zum schutz des gerätes, den ich
irgendwie aktiviert habe, z.B. durch den falschen anschluss eines kabels, oder das gerät ist wirklich defekt
werde es morgen nochmal probieren, indem ich alles bis auf die eigentliche stromzufuhr nochmal abklemme und es dann noch einmal probiere...
es sei denn jemand hat eine idee, die mir die ganze arbeit erspart!


[Beitrag von mic009 am 01. Feb 2006, 23:17 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Kenwood radio funktioniert nicht mehr
RobinDi am 10.09.2007  –  Letzte Antwort am 10.09.2007  –  2 Beiträge
Kenwood Radio geht nicht mehr
Kanister92 am 23.12.2010  –  Letzte Antwort am 25.12.2010  –  2 Beiträge
kenwood 9024 geht nicht mehr an!brauche hilfe
ddave am 23.06.2007  –  Letzte Antwort am 25.06.2007  –  6 Beiträge
HILFE! Radio funktioniert nicht mehr!
piwcio am 05.01.2008  –  Letzte Antwort am 06.01.2008  –  7 Beiträge
CD Radio startet nicht ?!
KoP-NeO am 09.08.2005  –  Letzte Antwort am 11.08.2005  –  5 Beiträge
hilfe! kenwood KDC-W4737U
bigdeni1987 am 21.11.2007  –  Letzte Antwort am 21.11.2007  –  2 Beiträge
Kenwood Fernbedienung dringent HILFE
firtina9 am 09.05.2007  –  Letzte Antwort am 09.05.2007  –  2 Beiträge
Kenwood erkennt Ipod nicht mehr!
helenna am 21.07.2010  –  Letzte Antwort am 27.07.2010  –  3 Beiträge
CD kommt nicht raus HILFE KENWOOD KDC 5080R
Unwissender2006 am 15.06.2006  –  Letzte Antwort am 16.06.2006  –  7 Beiträge
Hilfe, mein Radio geht nicht mehr an!
Crypt am 09.06.2005  –  Letzte Antwort am 12.06.2005  –  3 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.984 ( Heute: 3 )
  • Neuestes MitgliedTorimpera
  • Gesamtzahl an Themen1.382.787
  • Gesamtzahl an Beiträgen18.338.462