Radio startet neu bei Volllast

+A -A
Autor
Beitrag
ruler6
Neuling
#1 erstellt: 02. Jun 2008, 18:57
Hallo zusammen

Ich habe seit kurzen bei meinem Radio eine Endstufe + eine Basskiste angeschlossen.

Wenn ich jetzt zu sehr aufdrehe geht mein Radio kurz aus und gleich wieder an und die Lautstärke ist auf 0. Radiosender und Lied ect. bleibt alles gespeichert. Nur eben die Lautstärke geht auf 0.

Woran kann das liegen?

Gruss Thomas
hg_thiel
Inventar
#2 erstellt: 02. Jun 2008, 20:20
Spannung bricht ein.

Mess die mal.
Amperlite
Inventar
#3 erstellt: 03. Jun 2008, 22:35
Beschreibe die Verkabelung (incl. der Kabeldurchmesser) genau.

Wie verhält sich die Beleuchtung des Autos?
ruler6
Neuling
#4 erstellt: 04. Jun 2008, 12:40
Die Kabel Ø sind alle original Golf 2. Wurden per Lüsterklemmen an den Alpine Stecker geklemmt.

Die Tachobeleuchtung + Abblendlicht wird bei starkem BASS dunkler, aber das ist wirklich minimal!

Wenn ein Spannungseinbruch entsteht, bleiben doch die Sender und das aktuelle Lied nicht gespeichert, oder?

Ich werde die Spannung mal messen, sobald ich ein Spannungsprüfer habe.

Mein Elektriker meinte es sei ein Problem zwischen Radio und Endstufe. Also die Stromversorung vom Radio kann es nicht sein, weil sonst auch alles gelöscht wird (Lied, Sender ect.)


Hier die Komponenten:
Alpine CDE-9881R
Soundstream Rub 1000-2
Hertz Ø38


[Beitrag von ruler6 am 04. Jun 2008, 12:45 bearbeitet]
Amperlite
Inventar
#5 erstellt: 04. Jun 2008, 15:41
Wie ist die Endstufe verkabelt?
ruler6
Neuling
#6 erstellt: 04. Jun 2008, 18:48
Standartmäßig sag ich jetzt mal.

Gut gelegtes Masse vom Gurtschloss.
Pluskabel von Batterie vorne.
Chinchkabel vom Radio Subwooferausgang + Remote.

Hoffe das ist das was du wissen wolltest.
Amperlite
Inventar
#7 erstellt: 04. Jun 2008, 18:59
Ja, das wollte ich wissen. Es gibt einige Helden, die doch tatsächlich die Endstufe mit an den Strom vom Radio anklemmen.
Das würde ein starkes Einbrechen der Spannung erklären.

Ebenso kann es aber eine platte Batterie sein. Wie alt ist die bei dir verbaute?
Am besten misst man sowas mit einem analogen Spannungsmesser, bei dem man die Nadel zucken sehen kann.


[Beitrag von Amperlite am 04. Jun 2008, 19:00 bearbeitet]
Carhifi-point-hattingen
Stammgast
#8 erstellt: 04. Jun 2008, 21:22
Hi,

die Soundstream zieht ziehmlich viel saft.
Verstärkmal die minus leitung von der Batterie zur Masse und das Lichtmaschienenkabel zur Batterie.
Ist beim Golf2 ein echtes Problem

gruss
Hardy
ruler6
Neuling
#9 erstellt: 05. Jun 2008, 00:35
Bringt in dem Fall ein Kondensator was?
SchallundRauch
Inventar
#10 erstellt: 05. Jun 2008, 00:43
Jupp, ein Headcap hilft, ist aber nur rumdoktorn an den Symptomen.

Verstärk die Masseleitung der Batterie zum Chassi und evtl. noch die vom Chassi zum Radio, dann sollte alles richtig funktionieren.

Gruß Ansgar
ruler6
Neuling
#11 erstellt: 05. Jun 2008, 17:53
Werde ich tun.
Vielen Dank für eure Hilfe.
Suche:
Das könnte Dich auch interessieren:
Radio startet während der Fahrt immer neu
ChiLLz0rR am 11.08.2012  –  Letzte Antwort am 11.08.2012  –  3 Beiträge
Clarion DXZ578rusb Cd startet bei Neustart auch von neu
HKL@206 am 07.04.2008  –  Letzte Antwort am 07.04.2008  –  4 Beiträge
Radio startet lied immer neu wenn aus war
marcel78 am 05.07.2006  –  Letzte Antwort am 05.07.2006  –  10 Beiträge
hilfe kenwood radio startet nicht mehr!
mic009 am 01.02.2006  –  Letzte Antwort am 01.02.2006  –  3 Beiträge
CD Radio startet nicht ?!
KoP-NeO am 09.08.2005  –  Letzte Antwort am 11.08.2005  –  5 Beiträge
Radio Neu verkabeln
Goernitz am 06.02.2007  –  Letzte Antwort am 06.02.2007  –  12 Beiträge
Große Verzweiflung bei Alpine Radio
Soundjunk am 02.01.2006  –  Letzte Antwort am 03.01.2006  –  7 Beiträge
Radio setzt bei zu viel Bass aus!
godfatherofbase am 08.05.2006  –  Letzte Antwort am 16.05.2006  –  27 Beiträge
Radio ist vegesslich
dreamlife85 am 19.10.2004  –  Letzte Antwort am 22.10.2004  –  9 Beiträge
Radio geht aus!!
boettchi3007 am 08.12.2004  –  Letzte Antwort am 10.12.2004  –  5 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 38 )
  • Neuestes MitgliedMendy1
  • Gesamtzahl an Themen1.382.752
  • Gesamtzahl an Beiträgen18.337.825

Hersteller in diesem Thread Widget schließen