Hersteller-Stecker (Radio) fehlt - Wie neu verkablen?

+A -A
Autor
Beitrag
Invocation
Schaut ab und zu mal vorbei
#1 erstellt: 06. Nov 2005, 17:14
Moin Leute,

vor kurzem hat mir irgend ein S*** das Auto aufgebrochen und das Radio geklaut. Damit nicht genug musste es ja schnell gehen und dabei wurden ALLE vorhanden Hersteller rausgerißen.

Radio hab ich jetzt ein neues (LH911), fehlt aber die Möglichkeit zum Anschluß eines DIN-Steckers.

Die vorhanden Kabel hab ich jetzt alle erstmal auf Lüsterklemmen gehängt, dass die nicht irgendwo im Schacht verschwinden.

Finde bloß beim Durchmessen der Kabel keine Spannung mehr.

Irgendjemand Tips, wie ich am Besten vorgehe? Ansonsten zieh ich Strom und Masse gerade nochmal direkt von der Batterie vor und leg die Kabel gerade neu rein...

Danke schonmal!
Wüstenbimbo
Ist häufiger hier
#2 erstellt: 06. Nov 2005, 19:19
Moin

du hast doch bestimmt ein Multimeter oder einen Freund der eins hat oder???

Masse ist meistens schwarz und Plus ist rot oder gelb.

Ich könnt mir auch wohl vorstellen das es dir ne Sicherung zerschossen hat, weil die Kabel aneinander gekommen sind.

Must halt mal nachgucken.

Du kannst aber auch ein neues Kabel ziehen nur nicht bdie Sicherung vergessen ( Versicherungsschutz ).

Gruß Wüstenbimbo
Invocation
Schaut ab und zu mal vorbei
#3 erstellt: 06. Nov 2005, 19:40
Servus,

komme gerade vom Auto zurück und hab nur unterbrochen, weil´s ja mitlerweile schon fast nacht ist

Also, Masse-Kabel hab ich erneut gezogen und mal proivisorisch an der Karosserie fest gemacht. Saft hab ich auch neu gezogen (muss aber noch die Sicherung einbauen) und jetzt zumindest einen geschlossenen Stromkreis.

Sicherungen hab ich vorhin auch mal gecheckt, konnte aber zumindestens keine defekten erkennen. Werd´s dennoch nochmal probieren.

So, Radio hat jetzt auch Saft ABER geht trotzdem nicht an. Es funktioniert nur Lade auf/Lade zu. Remote ist nicht angeschlossen und auch die sonstigen Kabel sind ohne Saft.

Insbesondere das Kabel für die Beleuchtung konnte ich nicht finden; Wobei mir hier vorhin aufgefallen ist, dass die komplette Innenbeleuchtung tot ist und das wohl schon seit einiger Zeit

Schätze mal, dass auf dem Kabel "Beleuchtung" auch Saft drauf sein müsste, oder? Und wenn da nix geht, muss ich den ganzen Kabelbaum mal durchschauen *ätz*

Grundlegende Frage: Müsste das Radio normal mit +/- Verkabelung laufen???

Hab mein altes Radio deswegen auch vor einiger Zeit verkauft. Siehe diesen Thread hier, gleiches Problem.
Invocation
Schaut ab und zu mal vorbei
#4 erstellt: 16. Nov 2005, 10:03
Ok, Fehler behoben!

Beleuchtung war in der Tat eine Sicherung, hatte aber nix mit dem Radio selbst zu tun sondern ist wahrscheinlich während dem Basteln passiert.

Radio selbst hatte einfach 2x Saft gebraucht, sprich Dauerplus und Zündungsplus. Hab jetzt das Dauerplus auch auf das Zündungsplus gelegt, so hab ich zwar keine Kontrolle mittels Zündung, aber das kannte ich ja schon.
Kann manchmal auch ganz angenehm sein
Suche:
Das könnte Dich auch interessieren:
Radio Neu verkabeln
Goernitz am 06.02.2007  –  Letzte Antwort am 06.02.2007  –  12 Beiträge
DIN-Stecker
Nilsson am 27.10.2004  –  Letzte Antwort am 27.10.2004  –  3 Beiträge
ISO-Stecker neu belegen
Lapdelem am 24.04.2004  –  Letzte Antwort am 26.04.2004  –  8 Beiträge
Flaschenhals Mini ISO Stecker
mgrebner am 18.02.2004  –  Letzte Antwort am 30.04.2004  –  5 Beiträge
Radio Stecker
PSPwhite am 14.08.2010  –  Letzte Antwort am 15.08.2010  –  3 Beiträge
Remote? Stecker?
Herian am 18.06.2004  –  Letzte Antwort am 19.06.2004  –  3 Beiträge
Code vom Autoradio fehlt
Tattoo1 am 13.02.2007  –  Letzte Antwort am 13.02.2007  –  2 Beiträge
Radio Din Stecker
Boosted_Dubs am 22.05.2004  –  Letzte Antwort am 22.05.2004  –  3 Beiträge
radio iso stecker
internetonkel am 17.07.2004  –  Letzte Antwort am 17.07.2004  –  4 Beiträge
High-Input?! Wie an ISO-Stecker???
d.schoberth am 24.09.2003  –  Letzte Antwort am 24.09.2003  –  3 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.984 ( Heute: 2 )
  • Neuestes Mitgliedstibbelby
  • Gesamtzahl an Themen1.382.787
  • Gesamtzahl an Beiträgen18.338.449