Remote fehlt!

+A -A
Autor
Beitrag
essidge
Stammgast
#1 erstellt: 10. Mai 2004, 15:41
Hi,

die Frage gabs bestimmt schon mal, nur die Suchfunktion streikt zur Zeit...und es eilt ein wenig.

Also, ich hab mir grade meinen Verstärker ins Auto gebaut nur als ich das Remotekabel am Radio anschliessen wollte hab ich bemerkt dass mein Radio gar kein Remote hat! Es gab da noch ein Kabel namens "Power Antenna", welches ich nicht so recht zuordnen konnte, aber ich denke das Remotekabel wirds nicht sein, oder?

Das Radio ist übrigens ein olles Medion-Radio (jaja, wenn wieder Geld da ist kommt ein Clarion rein), genaue Bezeichnung ist "Medion MD 4366".

Wenn ich das Remotekabel nicht anschliessen würde, dann würde sich die Endstufe doch nicht mehr abschalten, oder? Dann hätt ich wahrscheinlich jeden morgen ne leere Batterie...

Ich hoffe ihr könnt mir weiterhelfen!

Vielen Dank schonmal,

//essidge
Squall
Stammgast
#2 erstellt: 10. Mai 2004, 15:53
Versuch dochmal das Remote-Kabel an diesem "Power Antenna" anzuschliessen
essidge
Stammgast
#3 erstellt: 10. Mai 2004, 15:58
Upps

Naja, hätten auch ruhig für mich mal Remote dran schreiben können

Und was ich noch vergessen hatte zu fragen:
Die Lautsprecherkabel fürs Composystem, kann ich da eins auf der linken Seite zusammen mit dem Powerkabel verlegen und das andere rechts zusammen mit dem Chinchkabel? Oder können da irgendwelche Störungen auftreten?
gürteltier
Inventar
#4 erstellt: 10. Mai 2004, 16:19
Es können theoretisch immer Störungen auftreten. Ich habs auch gemacht und alles läuft einwandfrei.
Suche:
Das könnte Dich auch interessieren:
ISO Stecker remotekabel
simon333 am 21.11.2015  –  Letzte Antwort am 24.11.2015  –  10 Beiträge
Remote
fabia-rs am 09.07.2006  –  Letzte Antwort am 10.07.2006  –  8 Beiträge
Remote an meinem JVC-Radio
Steffen_K am 25.05.2006  –  Letzte Antwort am 25.05.2006  –  6 Beiträge
Radio anschliessen!
Gamml0r am 21.04.2005  –  Letzte Antwort am 23.04.2005  –  10 Beiträge
Auto Radio
Jacko88 am 18.05.2006  –  Letzte Antwort am 20.05.2006  –  11 Beiträge
Remotekabel bei Kenwood Radio!
MPH_the_Legend am 16.09.2012  –  Letzte Antwort am 16.09.2012  –  3 Beiträge
Allgemeine Frage zu Remotekabel
Kein_Experte am 30.03.2012  –  Letzte Antwort am 22.04.2012  –  5 Beiträge
Radio verschrotten?!
ChrizzelFX am 04.07.2004  –  Letzte Antwort am 05.07.2004  –  4 Beiträge
Fehlender Remote Anschluss am Radio
Mistery am 18.04.2006  –  Letzte Antwort am 19.04.2006  –  3 Beiträge
Radio funzt nicht mehr -.-
ExtremeTuning am 01.12.2004  –  Letzte Antwort am 02.12.2004  –  6 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Medion

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 30 )
  • Neuestes MitgliedHans-Joachim_Offerma...
  • Gesamtzahl an Themen1.376.287
  • Gesamtzahl an Beiträgen18.213.215