Hintere Lautsprecher funktionieren nach Radio wechsel nicht

+A -A
Autor
Beitrag
schbeiser
Neuling
#1 erstellt: 08. Mai 2013, 19:54
hallo

hab einen audi a3 2008 sportback und einen neuen radio eingebaut.
der radio ist ein JVC KW-R600BTE Doppel-DIN. mir ist eine zeit später aufgefallen, dass die 2 mitteltöner und 2 hochtöner in den hinteren türen nicht funktioniern. hab dann wieder mal den original radio eingebaut um zu sehen ob sie dann auch nicht funktionieren, aber siehe da, sie gehen wieder.
natürlich hab ich dann wieder den neuen eingebaut, aber da war wieder alles still. die vorderen + subwoofer funktionieren ohne probleme.
schon mal danke im vorhinein.
(:
janwoecht
Hat sich gelöscht
#2 erstellt: 08. Mai 2013, 20:05
Teilaktivsystem? Adapter verbaut? OriginalSub oder Nachrüstung?
schbeiser
Neuling
#3 erstellt: 09. Mai 2013, 12:09
also hab keinen adapter eingebaut und der sub ist original
Suche:
Das könnte Dich auch interessieren:
Hilfe, Lautsprecher funktionieren nicht
Sven323ti am 21.03.2014  –  Letzte Antwort am 21.03.2014  –  5 Beiträge
Lautsprecher Funktionieren nicht
tdave am 16.01.2005  –  Letzte Antwort am 18.01.2005  –  10 Beiträge
Hintere Lautsprecher kratzen
Masterkill16 am 21.02.2011  –  Letzte Antwort am 26.03.2011  –  25 Beiträge
Koax als hintere Lautsprecher?
Ma$$L am 22.05.2007  –  Letzte Antwort am 23.05.2007  –  6 Beiträge
Basslautsprecher funktionieren nicht!
imtk am 26.05.2013  –  Letzte Antwort am 26.05.2013  –  2 Beiträge
Front-Lautsprecher funktionieren nicht richtig - Grund = ?
udo2k am 29.09.2008  –  Letzte Antwort am 29.09.2008  –  4 Beiträge
Hochtöner funktionieren nicht!
FreshPrince92 am 27.11.2012  –  Letzte Antwort am 28.11.2012  –  5 Beiträge
Lautsprecher funktionieren nicht an meiner Endstufe o.O?
Noxcore am 18.06.2006  –  Letzte Antwort am 09.06.2009  –  33 Beiträge
Lautsprecher Funktionieren nicht mehr !
TeDDy2k3 am 28.04.2008  –  Letzte Antwort am 28.04.2008  –  3 Beiträge
Lautsprecher funktionieren nicht
Phil1808 am 07.02.2017  –  Letzte Antwort am 07.02.2017  –  7 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder837.089 ( Heute: 5 )
  • Neuestes MitgliedOllschna
  • Gesamtzahl an Themen1.394.732
  • Gesamtzahl an Beiträgen18.552.656

Hersteller in diesem Thread Widget schließen