spezielle Fragen zum Lima-Pfeifen

+A -A
Autor
Beitrag
xdd2000
Hat sich gelöscht
#1 erstellt: 10. Sep 2006, 18:40
hi

ich bin wie viele am verzweifeln wegen diesem Lima-Pfeifen weil ich es einfach nicht wegbekomme.

bereits gecheckt:

-Chinch sauber und von Störquellen entfernt verlegt
-Masse vom Radio ans Chinch geklemmt
-Chinch's ansich sind au in Ordnung

Ich verwende für meine beiden Audio System Endstufen einen Massepunkt und ein Remotkabel.
Ausserdem habe ich einen Golf 4 und habe mein + Kabel nicht n die Batterie hochgelegt sondern an die Anschlüsse da unterm Lenkrad,also wo auch die elektronik dranhängt...Ist das ein Problem???Es läauft dann nach hinten und wird an einem Verteiler auf die endstufen verteilt...So,jetzt kennt ihr meine Verkabelung...habt ihr noch irgendwelche ideen??

Falls es hier ein paar Golf 4 fahrer gibt,könntet ihr mir sagen,habt ihr eure Kabel in der Leiste in diesem Zwischenraum nach hinten geführt...? hab mich nicht getraut die Chinch Kabel da rein zu legen,da dort die ganze Spannungsversorgung nach hinten läuft...


gruß
Der_Metzgermeister
Stammgast
#2 erstellt: 10. Sep 2006, 18:53
ich weis ja nicht wieviel Watt die Endstufen haben, aber denkst du nicht die Stromversorgung ist total mangelhaft?
Vielleicht solltest du deine Stromversorgung mal an der Batterie anschließen.
xdd2000
Hat sich gelöscht
#3 erstellt: 10. Sep 2006, 19:01
Nein,mangelhaft ist sie nicht den ich leite ein 25mm Kabel nach hinten und verteile es mit ca.20mm Kabeln auf die Verstärker...Ich habe nur 610 Watt RMS aus einer AS f2.300 und f2.190...Es wurde auch schon die komplette Spannungsversorgfung durchgemessen,alles soweit ok...es geht ja eben nur darum ,dass es mit noch anderen Dingen auf diesem Ding unterm Lenkrad sitzt und ich eben unsicher bin ob dadurch das pfeifen kommen kann...
Ein Car-hifi Geschäft hat mir gesagt es ist ok es dort anzuschließen...

gruß
Der_Metzgermeister
Stammgast
#4 erstellt: 10. Sep 2006, 19:11
ich weis zwar nicht wie der 4er golf unterm Lenkrad aussieht, aber wie stark ist denn das Kabel von der Batterie dorthin?

Ist denn dein Massepunkt ordentlich abgeschliffen?
sisqo80
Inventar
#5 erstellt: 10. Sep 2006, 19:34
dann müsste deine zuletung von der Batt. ja stärker als 25mm2 sein und wie ist die Abgesichert deine Zuleitung für die Anlage?

Erde das Radio direkt mal an der Masse der Karosserie und die masse vom radio nicht ans cinch mit einem 1,5mm2 oder so, wast halt grad da hast!
bulli13
Ist häufiger hier
#6 erstellt: 11. Sep 2006, 17:03
Bitte geh mit dem Pluskabel direkt an die Batterie es kann schon daran liegen und probier mal einen anderen Massepunkt aus.

Gruß Stefan
tom999
Inventar
#7 erstellt: 11. Sep 2006, 18:22

bulli13 schrieb:
Bitte geh mit dem Pluskabel direkt an die Batterie es kann schon daran liegen und probier mal einen anderen Massepunkt aus.

Gruß Stefan



Jup, so würde ich das auch versuchen...
Diggerbuy
Stammgast
#8 erstellt: 19. Sep 2006, 21:13
Das Limapfeifen sollte ein reines Masseproblem sein. Prüfe, ob dein Radio eine sehr gute Masse bekommen hat und auch die Endstufen. Ideal wäre, wenn Endstufen und Radio einen gemeinsamen Massenpunkt hätten. (Was sicher nicht gehen wird)

Weiterhin prüfe das Massekabel der Lichtmaschine und tausche es gegen ein größeres.

Letzteres hatte bei mir der Marder angeknappert. Habe es gegen ein neues ausgetauscht und mein Limapfeifen war Schnee von gestern.
Suche:
Das könnte Dich auch interessieren:
lima pfeifen
kleenerpunk am 15.11.2008  –  Letzte Antwort am 01.12.2008  –  6 Beiträge
Frage wegen Lima Pfeifen
Streetjoker1986 am 11.05.2008  –  Letzte Antwort am 04.12.2008  –  13 Beiträge
Allg. Frage zum LIMA pfeifen!
P30PL3$ am 21.11.2005  –  Letzte Antwort am 24.11.2005  –  3 Beiträge
LiMa-Pfeifen für Fortgeschrittene :)
Psycho111 am 12.03.2007  –  Letzte Antwort am 16.03.2007  –  18 Beiträge
Mein persönliches Lima-Pfeifen
toshi187 am 16.03.2005  –  Letzte Antwort am 28.03.2005  –  11 Beiträge
Lima Pfeifen durch Radiowechsel
Lakenludwig am 28.12.2008  –  Letzte Antwort am 28.12.2008  –  3 Beiträge
LiMa pfeifen - Unerklärbar
$$$Quale$$$ am 09.02.2009  –  Letzte Antwort am 10.02.2009  –  5 Beiträge
Lima-Pfeifen, der 1000.
Schmids-Gau am 29.06.2009  –  Letzte Antwort am 01.08.2009  –  18 Beiträge
Bitte Lima-Pfeifen pinnen. Überall!
Amperlite am 23.03.2008  –  Letzte Antwort am 23.03.2008  –  2 Beiträge
Lautes Pfeifen / Radio / laufender Motor / Lima pfeifen?
SirUseless am 01.05.2012  –  Letzte Antwort am 17.05.2012  –  6 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder895.564 ( Heute: 1 )
  • Neuestes MitgliedHohmar
  • Gesamtzahl an Themen1.492.748
  • Gesamtzahl an Beiträgen20.379.831

Hersteller in diesem Thread Widget schließen