Lautes Pfeifen / Radio / laufender Motor / Lima pfeifen?

+A -A
Autor
Beitrag
SirUseless
Ist häufiger hier
#1 erstellt: 01. Mai 2012, 16:42
Guten Tag,
neuer tag, neues Problem.


Ich hatte schon immer an meinen radio einen leichten "dauerpiepton" an den hochtönern... kein lauter, und auch nicht störend...


nun aber, neues Auto - ford fiesta- und anlage wieder eingebaut, doch was hab ich jetzt:

Ein noch lauteres nerviges Pfeifen (zusätzlich zu dem anderen).... es ist laut, hört sich an wie ein Wasserkocher und kommt nur in der kombination von - Radio an - und Motor laufend.

Wenn das radio aus ist, oder der Motor aus (aber der radio an), ist das geräusch weg. Nur wenn beides gleichzeitig läuft ist es da.
Es ist kein gleichmäßiges pfeifen... es ändert sich mit meiner fahrtweise... wenn ich gas gebe wird es mal lauter, dann mal weider leiser.... aufjedenfall nervig ;D

Nur was ist es? und wie bekomm ich das weg?!


Edit:
Hört sich wirklich stark nach Lima Pfeifen an.

Könnte das eventuell helfen?
http://www.amazon.de...id=1335891130&sr=1-2


Paar infos zum einbau: Strom auf der fahrerseite in den Kofferaum, massepunkt im kofferraum ist eine eisenschraube ganz hinten am fahrzeut (da wo das nummernschild ist, nur drinnen halt.. schwer zu erklären xD), 4 Chinch kabel gehen auf der Beifahrerseite nach hinten.
Als kabelset hab ich ein Hollywood PRO44 verwendet, was ja doch nicht schlecht ist...


-1x 5m 4-GA/-AWG Stromkabel (21,15mm²)
- 1x 1m 4-GA/-AWG Massekabel (21,15mm²)
- 1x 15m 14-GA/-AWG Lautsprecherkabel (2,08mm²)
- 1x 5m verdrilltes 4-Kanal Cinch-Kabel
- 1x 5m 16-GA/-AWG Remote-Kabel (1,31mm²)
- 1x Stromkabel 16-GA/-AWG - Stoßverbinder (1,31mm²)
- 1x Mini ANL Stromkabel - Sicherungshalter mit Mini 125P
- 4x bereits am Stromkabel angelötete Kabelschuhe


[Beitrag von SirUseless am 01. Mai 2012, 16:56 bearbeitet]
Dr._Sound74
Stammgast
#2 erstellt: 01. Mai 2012, 17:21
ein Klassiker unter den Hobbyschraubern....

Beim ersten Auto die Masse schlecht, danach geht die Radiomasse hoch, somit wird das Pfeifen eben noch lauter..

Kann auch sein das Cinchkabel, wenn es schon mal gebraucht war, eventuell nicht mehr in Ordnung ist...

Cinchleitung nicht getrennt von der Stromversorgung, etc. da gibt es im Forum gefühlte 1000 Einträge über das Thema...
SirUseless
Ist häufiger hier
#3 erstellt: 01. Mai 2012, 17:25
Cinchleitung ist getrennt von strom!
Strom und Massekabel sind nicht beschädigt.
Eventuelld as Cinchkabel, das hab ich noch nicht überprüft


Was könnte noch alles schuld sein?

UNd würde so ein Entstörungsfitler helfen?
akem
Inventar
#4 erstellt: 08. Mai 2012, 18:35

SirUseless schrieb:


Könnte das eventuell helfen?
http://www.amazon.de...id=1335891130&sr=1-2



Ja, das hilft. Oder eine neue Endstufe mit getrennter Signal- und Versorgungsmasse...

Gruß
Andreas
SirUseless
Ist häufiger hier
#5 erstellt: 10. Mai 2012, 20:48
So: Update zum Lima Pfeifen...

Ich hab die Masse für die Endstufe nochmal bearbeitet (lack abgefeilt), und es hat "teilweise" geholfen.

Das Lima Pfeifen ist größtenteils weg... hin und wieder ist es noch zu hören, aber schon einmal eine sehr gute verbesserung
Falcon_SGD
Ist häufiger hier
#6 erstellt: 17. Mai 2012, 11:39
kauf dir den sinuslive GL-205 ....

Hat mir Akem empfohlen und das Problem konnte beseitigt werden. Hatte auch alles probiert, neue Masse gelegt, Chinchkabel überprüft etc.

Habe auch keine Nachtiele feststellen können.

Link

Lg Falcon
Suche:
Das könnte Dich auch interessieren:
lima pfeifen
kleenerpunk am 15.11.2008  –  Letzte Antwort am 01.12.2008  –  6 Beiträge
LiMa pfeifen - Unerklärbar
$$$Quale$$$ am 09.02.2009  –  Letzte Antwort am 10.02.2009  –  5 Beiträge
LiMa-Pfeifen für Fortgeschrittene :)
Psycho111 am 12.03.2007  –  Letzte Antwort am 16.03.2007  –  18 Beiträge
Lima Pfeifen durch Radiowechsel
Lakenludwig am 28.12.2008  –  Letzte Antwort am 28.12.2008  –  3 Beiträge
Mein persönliches Lima-Pfeifen
toshi187 am 16.03.2005  –  Letzte Antwort am 28.03.2005  –  11 Beiträge
Frage wegen Lima Pfeifen
Streetjoker1986 am 11.05.2008  –  Letzte Antwort am 04.12.2008  –  13 Beiträge
Lima-Pfeifen, der 1000.
Schmids-Gau am 29.06.2009  –  Letzte Antwort am 01.08.2009  –  18 Beiträge
clarion 948 geschrottet --> Lima pfeifen!!!
gsxfblau am 14.03.2005  –  Letzte Antwort am 29.03.2005  –  8 Beiträge
Lima-Pfeifen bei Aux-Anschluss
eizi am 25.07.2008  –  Letzte Antwort am 28.07.2008  –  2 Beiträge
spezielle Fragen zum Lima-Pfeifen
xdd2000 am 10.09.2006  –  Letzte Antwort am 19.09.2006  –  8 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder891.838 ( Heute: 4 )
  • Neuestes MitgliedQuaneaser
  • Gesamtzahl an Themen1.486.876
  • Gesamtzahl an Beiträgen20.281.878

Hersteller in diesem Thread Widget schließen