Sony CDX-MP40: Sicherung knallt direkt beim Anschluss raus

+A -A
Autor
Beitrag
Capoeira
Schaut ab und zu mal vorbei
#1 erstellt: 18. Jan 2004, 20:27
Habe am Samstag mein neues Autoradio, ein CDX-MP 40, erhalten. Also altes Radio raus (Sony XR-C5120R) und neues rein. War auch kein großes Ding (dachte ich), da im Schaltdiagramm ersichtlich ist, dass die Stromanschlüsse (Lautsprecher sowieso= bei beiden Radios identisch sind. Also Stecker (Strom) rein, und was passiert? Direkt knallt die Sicherung durch. Das habe ich dann nochmal probiert (neue Sicherung), aber selber Effekt. Also ich habe das Radio noch gar nicht versucht, einzuschalten, die Sicherung fliegt immer direkt beim Einstecken des Stromanschlusses raus. Kann mir vielleicht jemand helfen? Mein Vater (Elektrotechniker) meint, das Radio sei kaputt (irgend was mit dem inneren Wiederstand). Meint ihr, das stimmt!?!

P.S.: Das alte Sony hatte eine 10 Ampere-Sicherung, genau wie das neue.
MojoMC
Inventar
#2 erstellt: 19. Jan 2004, 01:13
Doppelter Thread. Zu & aus.
Suche:
Das könnte Dich auch interessieren:
Sony CDX-MP40 defekt?
Paceyone am 09.09.2005  –  Letzte Antwort am 15.09.2005  –  4 Beiträge
Sony CDX-MP40 zusätzl. Audioquelle
TheFish am 24.10.2004  –  Letzte Antwort am 07.04.2011  –  8 Beiträge
sony cdx mp40 balance einstellen
schtewam am 06.08.2005  –  Letzte Antwort am 06.08.2005  –  4 Beiträge
Sony CDX-MP40 nur mit Zündung funktionstätig!
Muchacha am 01.06.2003  –  Letzte Antwort am 15.02.2004  –  21 Beiträge
Sony CDX-MP40 (Wichtige Display frage)
Stryca am 05.02.2004  –  Letzte Antwort am 09.02.2004  –  11 Beiträge
Probleme mit dem Sony CDX-MP40
Whis1982 am 23.07.2004  –  Letzte Antwort am 24.07.2004  –  8 Beiträge
Lautsprecher an Sony CDX-MP40 anschliessen
bostyle am 02.03.2005  –  Letzte Antwort am 04.03.2005  –  9 Beiträge
Sony MP40 in altem Omega
bonnz am 06.06.2005  –  Letzte Antwort am 07.06.2005  –  11 Beiträge
Sony CDX-MP40 unterbricht Musikwiedergabe mit misteriösen Warntönen!
fantastiggerisch am 05.10.2007  –  Letzte Antwort am 05.10.2007  –  2 Beiträge
Verstärker haut sicherung raus
Ridvan am 03.07.2005  –  Letzte Antwort am 03.07.2005  –  24 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder889.448 ( Heute: 5 )
  • Neuestes MitgliedrBangi
  • Gesamtzahl an Themen1.482.726
  • Gesamtzahl an Beiträgen20.194.616

Hersteller in diesem Thread Widget schließen