Sony CDX-MP40 defekt?

+A -A
Autor
Beitrag
Paceyone
Neuling
#1 erstellt: 09. Sep 2005, 15:30
Hallo,

ich stehe vor einem Rätsel:

Meine Schwägerin in spe hat neulich ein gebrauchtes Radio geschenkt bekommen - Sony CDX MP40. Seltsamerweise kommt der Quittungston deutlich hörbar aus allen Boxen, Musik hingegen zunächst noch vorn rechts und hinten links. Seitdem ihr Freund noch am Radio rumgebastelt hat, kommt nur noch hinten links Musik.

Fader und Balance funktionieren einwandfrei, die Boxen mit dem alten Radio dito. Cd, MP3 oder Radio ist ebenfalls egal, Musik nur noch hinten links...
Paceyone
Neuling
#2 erstellt: 15. Sep 2005, 12:56
Keiner eine Idee?
Curse81
Stammgast
#3 erstellt: 15. Sep 2005, 13:07
Wie konntest du denn Fader und Balance wirklich testen wenn nur ein Lautsprecher geht!?

Gruss Micha
TakeIt
Ist häufiger hier
#4 erstellt: 15. Sep 2005, 21:46
mmh, Quittierungston läuft noch auf allen Kanälen ?

würde trotzdem mal die Cichausgänge testen, wenn möglich.

Denke, da dürfte was in der Elektronik defekt sein, daß kein Signal mehr vom CD/Radio an die Vorverstärker kommt.
Vielleicht mal 12V auf die Cinchausgänge gelegt ?
da läuft nämlich kein Quittierungston drüber.

Reparieren wird sich wohl kaum lohnen, das Radio find ich eh nicht so toll.

Gruß
TakeIt
Suche:
Das könnte Dich auch interessieren:
Sony CDX-MP40 zusätzl. Audioquelle
TheFish am 24.10.2004  –  Letzte Antwort am 07.04.2011  –  8 Beiträge
sony cdx mp40 balance einstellen
schtewam am 06.08.2005  –  Letzte Antwort am 06.08.2005  –  4 Beiträge
Probleme mit dem Sony CDX-MP40
Whis1982 am 23.07.2004  –  Letzte Antwort am 24.07.2004  –  8 Beiträge
Sony CDX-MP40 nur mit Zündung funktionstätig!
Muchacha am 01.06.2003  –  Letzte Antwort am 15.02.2004  –  21 Beiträge
Sony CDX-MP40 unterbricht Musikwiedergabe mit misteriösen Warntönen!
fantastiggerisch am 05.10.2007  –  Letzte Antwort am 05.10.2007  –  2 Beiträge
radio+boxen, rechts mehr leistung als Links
Mafiose am 03.01.2007  –  Letzte Antwort am 03.01.2007  –  5 Beiträge
Lautsprecher an Sony CDX-MP40 anschliessen
bostyle am 02.03.2005  –  Letzte Antwort am 04.03.2005  –  9 Beiträge
Sony CDX-MP40: Sicherung knallt direkt beim Anschluss raus
Capoeira am 18.01.2004  –  Letzte Antwort am 18.01.2004  –  2 Beiträge
Sony MP40 in altem Omega
bonnz am 06.06.2005  –  Letzte Antwort am 07.06.2005  –  11 Beiträge
Balance am Radio nach links, Bass vom Sub geht aus.normal?
Freeze1984 am 06.10.2006  –  Letzte Antwort am 07.10.2006  –  15 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder891.987 ( Heute: 22 )
  • Neuestes MitgliedHeaterboomi
  • Gesamtzahl an Themen1.487.103
  • Gesamtzahl an Beiträgen20.286.156

Hersteller in diesem Thread Widget schließen