HILFE!!!

+A -A
Autor
Beitrag
mad
Ist häufiger hier
#1 erstellt: 01. Nov 2003, 13:43
Hallo an alle,

gestern hat mein polo mal wieder den geist aufgegeben. Wahrscheinlich Lichtmaschiene kaputt. Hab aber seid einiger Zeit das Problem, dass meine Batterie immer alle ist. Muss sie deshalb abends immer abklemmen! Hier meine Frage. Als gestern nach mehreren Startversuchen die Batterie alle war hab ich den Wagen heute abgeschleppt. Die Batterie war so leer, dass nicht einmal mehr die rote LED geleuchtet hat. Hier meine Frage: Als ich den Kofferaum geöffnet hab um das Abschleppseil rauszuholen hab ich gehört das die beiden Lautsprecher auf meiner Ablage rauschen. Normal ist das ja nicht. Hat vielleicht jemand einen Tip für mich? Hab übrigens keine Endstufe o.ä.. Nur Radio und zwei Latsprecher.
thor
Stammgast
#2 erstellt: 01. Nov 2003, 21:27
Vielleicht läßt sich Dein Radio nicht mehr richtig ausschalten und zieht so ständig Strom. Kein Wunder, das dann die Batterie den Geist aufgibt.
mad
Ist häufiger hier
#3 erstellt: 05. Nov 2003, 16:42
Im Ruhestand Messung gemacht......fließt niergendswo Strom......Lautsprecher Rauschen Trotzdem!!! Hört sich blöd an, ist aber echt so! Vielleicht nochjemand ne idee was ich machen kann???
mad
Ist häufiger hier
#4 erstellt: 05. Nov 2003, 21:23
hmmm......sonst keiner ne idee???
BigB
Ist häufiger hier
#5 erstellt: 06. Nov 2003, 14:08
Wie und wo hast du denn gemessen?
Scorplein
Hat sich gelöscht
#6 erstellt: 06. Nov 2003, 19:03
das kann garnet sein, so wie du es schilderst MUSS dein radio irgendwoher strom bekommen und nicht aus sein, wie sollen die lautsprecher sonst rauschèn?

wie is deine lichtmaschine kaputt gegangen? wenn du der meinung bist die is kaputt weil sie die batterie nichmehr lädt oder so, wäre ich mir da nicht so sicher! wenn du ne batterie zu oft (und das sind schon ein paar mal) tiefentlädst (ganz leer, wie bei dir halt ;)) gibt sie schnell den geist auf, die sind dafür nicht gemacht!

grüße, scorpl
SchallundRauch
Inventar
#7 erstellt: 06. Nov 2003, 21:44
Klemm mal bei abgeschalteter Zündung und geladener Batterie ein Strommeßgerät (Meßbereich 10A oder 20A)zwischen Minuspol und demontierter Polklemme. Wenn da mehr als 0,1A fließen zieht irgendwas Strom (Radio?!)

Wenn du den Wagen anschiebst und er dann läuft (auch Licht usw.) ist es recht unwahrscheinlich das die Lima im AR*** ist.
Toerke
Stammgast
#8 erstellt: 07. Nov 2003, 12:28
Hallo,

hat vor einiger Zeit das gleiche Problem, weil ich so dumm war beim zwischen schliessen eines Entstörfilters zwischen Radio und Endstufe einen kleinen Fehler beim zusammenklemmen gemacht habe und die Folge war das die Endstufe nett mehr abgeschaltet hat und am nächsten morgen die Batterie leer. So stand ich dann total verdattert da und hab bestimmt 2 Tage nach dem blöden Fehler gesucht.

Vielleicht kuckst du mal ob dein Amp bei laufendem Motor ausgeht wenn du das Radio ausmachst.

Falls du natürlichen einen Hast!!!!
Suche:
Das könnte Dich auch interessieren:
Hilfe ! Batterie ständig leer.
Hitze86 am 31.01.2012  –  Letzte Antwort am 03.02.2012  –  39 Beiträge
batterie?? lichtmaschiene??
macneil am 25.01.2006  –  Letzte Antwort am 25.01.2006  –  2 Beiträge
Endstufe zieht Batterie leer?
airoxSTAR am 12.03.2008  –  Letzte Antwort am 17.03.2008  –  9 Beiträge
Batterie leer wg. Radio?
Freddie87 am 24.03.2009  –  Letzte Antwort am 24.03.2009  –  2 Beiträge
Batterie ruck zuck leer?
NetShooter am 05.07.2004  –  Letzte Antwort am 05.07.2004  –  8 Beiträge
Batterie leer!
Batista123 am 04.08.2010  –  Letzte Antwort am 05.08.2010  –  5 Beiträge
Rote LED!!!
cjay07 am 22.07.2004  –  Letzte Antwort am 22.07.2004  –  5 Beiträge
Batterie nach einem Tag leer
schelli85 am 05.08.2010  –  Letzte Antwort am 05.08.2010  –  4 Beiträge
batterie!!!!
andiwug am 26.04.2005  –  Letzte Antwort am 27.04.2005  –  20 Beiträge
Probleme mit Batterie
M1k3 am 22.12.2004  –  Letzte Antwort am 22.12.2004  –  2 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder889.600 ( Heute: 35 )
  • Neuestes Mitglied-Tschaka-
  • Gesamtzahl an Themen1.483.079
  • Gesamtzahl an Beiträgen20.200.286

Top Hersteller in Car-Hifi: Allgemeines Widget schließen