Videorecorder SLV-E730 von Sony findet keinen Sender

+A -A
Autor
Beitrag
kd32
Neuling
#1 erstellt: 17. Jan 2009, 15:20
Ich bräuchte bitte Eure Hilfe. Wir haben einen Videorecorder von Sony SLV-E730. Man kann normal Videos abspielen aber programmieren geht nicht, weil er keine Sender mehr gefunden hat. Ich habe ihn auch schon 24 Stunden vom Netz genommen, damit mit er auf Anfang gesetz ist um die Sender neu einstellen zu können. Nun findet er gar keinen Sender mehr. Auch nicht manuell. Nur noch auf LINE1 zeigt er einen Sender an. Auf den normalen Programmen 1-... nicht mehr. Ich habe den Autosetup versucht, geht auch nicht. Hat jemand einen Tip für mich? Bei Sony auf der Supportseite findet man ja nicht mal Hilfe. HILFE!!!!
Sair
Neuling
#2 erstellt: 18. Jan 2009, 17:31
hallo kd,

da gehts dir so wie mir. Seit Montag ist mein Fernseher kaputt
und nun habe ich einen Sat-Receiver von Bekannten dastehen. Den Fernseher habe ich zum Laufen gebracht, aber mein alter Videorekorder will nicht. Das heißt beim Einschalten des Videogerätes zum Angucken auf dem Fernseher tut sich nichts, von Programmieren ganz zu schweigen. Ich kann noch nicht mal das Menu vom Rekorder auf dem Fernseher einblenden( und damit auch keine Uhrzeit eingeben).
Lieber kd, hoffentlich findet uns zwei jemand hier und kann unsere Fragen beantworten. Denn für die meisten User werden wir wohl Exoten sein, weil wir uns noch mit Videorekordern abgeben!!
Grüße
Sair
Suche:
Das könnte Dich auch interessieren:
Sony Videorecorder SLV-E730
mario73 am 27.12.2008  –  Letzte Antwort am 13.01.2009  –  10 Beiträge
Pioneer CS-E730
marjorie am 24.08.2004  –  Letzte Antwort am 09.11.2004  –  2 Beiträge
Videorecorder: Wie stelle ich auf Kabel um ?
nowo am 22.08.2006  –  Letzte Antwort am 23.08.2006  –  5 Beiträge
Revox B780 findet keine Sender mehr.
saerdnallod am 01.02.2009  –  Letzte Antwort am 05.02.2009  –  3 Beiträge
Videorecorder JVC HR -S 9000EG
olliromeo am 06.03.2010  –  Letzte Antwort am 06.03.2010  –  3 Beiträge
Was man nicht alles auf dem Sperrmüll findet...
Ranzen am 29.10.2004  –  Letzte Antwort am 07.11.2004  –  31 Beiträge
Sony ST-SA5ES
Red_Wing am 18.08.2010  –  Letzte Antwort am 21.08.2010  –  9 Beiträge
Sony str v4l
Greencone am 29.05.2007  –  Letzte Antwort am 15.01.2008  –  5 Beiträge
Sony SS-3200 Lautsprecher Informationen
Hagi73 am 14.03.2016  –  Letzte Antwort am 16.03.2016  –  8 Beiträge
Sony TA-F435R DEFEKT
Rookie85 am 09.12.2008  –  Letzte Antwort am 11.12.2008  –  7 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.521 ( Heute: 9 )
  • Neuestes Mitgliedraffistee
  • Gesamtzahl an Themen1.379.865
  • Gesamtzahl an Beiträgen18.283.353

Hersteller in diesem Thread Widget schließen