Grundig TK 141

+A -A
Autor
Beitrag
juchbe8
Schaut ab und zu mal vorbei
#1 erstellt: 07. Feb 2009, 19:45
Hallo zusammen, ich habe vor ein paar wochen ein altes tonbandgerät bekommen. habe es dann mal ausprobiert und musste feststellen das dann beim probieren der einzelnen funktionen die "transporträder" so nenne ich sie jetzt mal wo die rollen ausgesteckt werden sich im play modus nicht drehen, jedoch der tonkopf funktioniert. Ist das so richtig oder ist da am antrieb etwas kapput?
Suche:
Das könnte Dich auch interessieren:
Tonbandgerät geschenkt bekommen
David.L am 12.02.2009  –  Letzte Antwort am 13.03.2009  –  105 Beiträge
Drehen die jetzt alle durch?
dicko1 am 29.10.2006  –  Letzte Antwort am 29.10.2006  –  28 Beiträge
Grundig TK 23
HinzKunz am 14.06.2005  –  Letzte Antwort am 16.06.2005  –  13 Beiträge
Grundig TK 145 De Luxe zu verschenken
80er-Freak am 29.03.2008  –  Letzte Antwort am 03.09.2009  –  12 Beiträge
Grundig TK 126
albert23 am 18.09.2004  –  Letzte Antwort am 21.09.2004  –  6 Beiträge
BRAUN TG 1000 Tonbandgerät Gleichlauf?
thomibleu am 26.12.2006  –  Letzte Antwort am 29.12.2006  –  16 Beiträge
Akai Tonbandgerät
Pizzaface am 18.05.2005  –  Letzte Antwort am 18.05.2005  –  3 Beiträge
AKG K-141 ? wie alt?
Django8 am 23.03.2007  –  Letzte Antwort am 28.03.2007  –  10 Beiträge
Grundig TK 845 Frage
cromag am 08.05.2008  –  Letzte Antwort am 11.02.2013  –  9 Beiträge
Thorens TD320 MK2 Antrieb
hunter65 am 25.04.2007  –  Letzte Antwort am 04.05.2007  –  18 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.478 ( Heute: 1 )
  • Neuestes MitgliedJeezye
  • Gesamtzahl an Themen1.379.847
  • Gesamtzahl an Beiträgen18.282.897

Top Hersteller in Hifi-Klassiker Widget schließen