Grundig TK 141

+A -A
Autor
Beitrag
juchbe8
Schaut ab und zu mal vorbei
#1 erstellt: 07. Feb 2009, 19:45
Hallo zusammen, ich habe vor ein paar wochen ein altes tonbandgerät bekommen. habe es dann mal ausprobiert und musste feststellen das dann beim probieren der einzelnen funktionen die "transporträder" so nenne ich sie jetzt mal wo die rollen ausgesteckt werden sich im play modus nicht drehen, jedoch der tonkopf funktioniert. Ist das so richtig oder ist da am antrieb etwas kapput?
Suche:
Das könnte Dich auch interessieren:
Grundig TK 23
HinzKunz am 14.06.2005  –  Letzte Antwort am 16.06.2005  –  13 Beiträge
Grundig TK 126
albert23 am 18.09.2004  –  Letzte Antwort am 21.09.2004  –  6 Beiträge
Grundig TK 145 De Luxe zu verschenken
80er-Freak am 29.03.2008  –  Letzte Antwort am 03.09.2009  –  12 Beiträge
Grundig Tonbandgerät TK32
sterni1974 am 14.01.2012  –  Letzte Antwort am 07.02.2013  –  9 Beiträge
Tonbandgerät geschenkt bekommen
David.L am 12.02.2009  –  Letzte Antwort am 13.03.2009  –  105 Beiträge
Grundig TK 845 Frage
cromag am 08.05.2008  –  Letzte Antwort am 11.02.2013  –  9 Beiträge
BASF und Grundig-Geräte
Cina am 12.05.2004  –  Letzte Antwort am 08.08.2004  –  3 Beiträge
Grundig TK 745
Didimer am 31.05.2007  –  Letzte Antwort am 31.05.2007  –  2 Beiträge
Tonbandgerät Unitra 2405s Probleme mit linkem Kanal
robster87 am 27.01.2010  –  Letzte Antwort am 27.01.2010  –  2 Beiträge
BRAUN TG 1000 Tonbandgerät Gleichlauf?
thomibleu am 26.12.2006  –  Letzte Antwort am 29.12.2006  –  16 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder842.479 ( Heute: 4 )
  • Neuestes MitgliedAnton_Schlesinger
  • Gesamtzahl an Themen1.404.579
  • Gesamtzahl an Beiträgen18.748.250

Top Hersteller in Hifi-Klassiker Widget schließen