Bildfehler Epson TW9000 LPE

+A -A
Autor
Beitrag
Nighty84
Neuling
#1 erstellt: 17. Aug 2015, 22:37
Hallo Community,

mein Epson Tw9000 LPE hat seit einem Monat einen unschönen Bildfehler.
Ein türkiser Streifen erstreckt sich Horizontal über das gesamte Bild. ( Siehe Foto )

Zuerst trat der Streifen nur manchmal auf, er verschwand auch mal wieder in unregelmässigen Zeitabständen.
Leider ist der Streifen seit letzter Woche permantent zu sehen und es ist ein neuer Streifen in der rechten Bildhälfte aufgetaucht. Der zweite Streifen ist aber im Moment noch ganz selten und meist nur kurz da.

Ich betreibe den Beamer immer im ECO Modus, die Lampe hat 1211 Stunden drauf.
Das Gerät selber ist ca 3,5 Jahre alt, er war auch schon zwei mal in Reparatur aber wegen eines anderen Problems.( Helligkeitssprünge im ECO Modus )

Hat jemand eine Idee was da los ist, bzw kennt jemand dieses Problem?
Wäre für jeden Tipp dankbar!!
Danke & LG

EDIT:
Der Streifen ist von oben bis unten durchgängig, sieht man auf dem Foto wegen dem blauen Hintergrund nur schlecht.

IMG_6341


[Beitrag von Nighty84 am 17. Aug 2015, 22:40 bearbeitet]
Coon630
Ist häufiger hier
#2 erstellt: 17. Aug 2015, 22:48
Ich hatte mal einen roten streifen von oben nach unten aber nur ein Pixel breit. Service hat den Optischen-block getauscht also nicht ganz ohne. Vielleicht auch Totalschaden.
Techwood
Neuling
#3 erstellt: 25. Dez 2017, 18:06
ich würde sagen der DLP chip hat ein weg....

https://www.youtube.com/watch?v=9nb8mM3uEIc


[Beitrag von Techwood am 25. Dez 2017, 18:07 bearbeitet]
Ravenous
Stammgast
#4 erstellt: 26. Dez 2017, 14:02

Techwood (Beitrag #3) schrieb:
ich würde sagen der DLP chip hat ein weg....

https://www.youtube.com/watch?v=9nb8mM3uEIc

In einem LCD Beamer?

Wohl eher nicht
toto8080
Inventar
#5 erstellt: 26. Dez 2017, 15:03
...schwer zu sagen, ich hatte diesen Fehler und das lag an einem defekten Flachbandkabel zum Panel
WP_20170702_17_18_18_Pro
Suche:
Das könnte Dich auch interessieren:
Bildfehler Epson TW9000
N!troX am 23.09.2018  –  Letzte Antwort am 03.10.2018  –  5 Beiträge
Epson TW9000 Anpassung Seitenverhältnis
-carlo666- am 22.03.2012  –  Letzte Antwort am 17.05.2012  –  17 Beiträge
EPSON TW9000 - Reparatur
Mavster am 14.03.2019  –  Letzte Antwort am 15.03.2019  –  2 Beiträge
Epson TW3600 LPE
vs1 am 06.12.2010  –  Letzte Antwort am 18.12.2010  –  10 Beiträge
Epson TW3600 LPE
martin15817 am 05.05.2011  –  Letzte Antwort am 20.01.2012  –  10 Beiträge
EPSON TW9000 (inklusive Wireless-Variante!)
clehner am 03.01.2012  –  Letzte Antwort am 13.04.2015  –  682 Beiträge
EPSON TW9000 STAUBBLENDE ÖFFNET NICHT ?
Martin1313 am 13.09.2012  –  Letzte Antwort am 09.08.2017  –  19 Beiträge
EPSON TW9000 / Hilfe bei Farkkorrektur
gipser21 am 08.11.2012  –  Letzte Antwort am 09.11.2012  –  5 Beiträge
Unschärfe beim Epson EH TW9000
Bastinema am 30.12.2012  –  Letzte Antwort am 14.01.2013  –  4 Beiträge
"Schraubfüsse"am Epson TW9000 gebrochen
a-cut am 12.01.2019  –  Letzte Antwort am 12.01.2019  –  4 Beiträge

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder869.377 ( Heute: 51 )
  • Neuestes MitgliedJohnnyDeschain
  • Gesamtzahl an Themen1.449.715
  • Gesamtzahl an Beiträgen19.585.714

Top Hersteller in Projektoren / Beamer Widget schließen