Umfrage
Blaue Streifen im Bild
1. Loewe - Fernseher (0 %, 0 Stimmen)
2. Cantus (0 %, 0 Stimmen)
(Zum Abstimmen müssen Sie eingeloggt sein)

Blaue Streifen im Bild

+A -A
Autor
Beitrag
feuerkelch67
Neuling
#1 erstellt: 09. Mai 2004, 18:32
Hallo zusammen,

habe mir vor einiger Zeit einen Loewe-Fernseher zugelegt (Garantie leider bereits abgelaufen) und bin grundsätzlich sehr zufrieden!

Anfänglich hatte das Gerät ein super scharfes Bild. Der Ton ist für einen Fernseher auch nicht zu verachten.

Seit kurzem ist meine Freude am Gerät jedoch etwas getrübt!

Durch das Bild ziehen sich feine blaue Streifen (immer von links nach rechts - oder umgekehrt). Diese führen schon bei hellen Bildern zu einer Verschlechterung der Bildqualität. Bei dunklen Filmsequenzen kann man manchmal vor blauen Streifen kaum noch daß Bild erkennen - schwarz wird eher blau dargestellt.

Bevor ich zu einem Händler gehe, der mir eine u.U. unnötige Reparatur verkaufen möchte, wäre ich dankbar, wenn mir einer einen Tip zu diesem Fehler geben könnte!

Schon mal vielen Dank für Eure Mithilfe!
Storm_77
Neuling
#2 erstellt: 11. Mai 2004, 11:05
Hallo,
habe seit einiger Zeit das gleiche Problem. Bei meinem Grundig-Gerät sieht man bei dunklen Bildern auch schon blaue dünne Querstreifen (je dunkler, desto stärker leuchten die Streifen).
Habe aber bis jetzt auch noch keine Lösung gefunden.
Ein Fernsehtechniker wäre jetzt gefragt, ob man da überhaupt noch was machen kann oder ob die Bildröhre nicht mehr zu retten ist ;-)
feuerkelch67
Neuling
#3 erstellt: 12. Mai 2004, 22:21
Hallo Storm,

habe mich nun doch dazu durchgerungen, das Gerät durchsehen zu lassen.

Siehe da!

Um das Jahr 2000 soll der Rohrenhersteller Phillips in einem französischen Werk Probleme mit der Hygiene gehabt haben . Die Produktionsräume der Fernseherröhen waren nicht staubfrei, so daß sich Staub in den Bildröhren absetzen konnte. In der Folge kam es bei einigen - aber nicht bei allen - eingebauten Bildröhren zu den geschilderten Problemen.

Mein Fernsehtechniker hat das Problem (vorerst) durch vorsichtiges Klopfen auf die Bildröhre gelöst!!

Eventuell solltest Du ebenfalls eine Reparatur (Kulanz nicht vergessen) ins Auge fassen!
Storm_77
Neuling
#4 erstellt: 13. Mai 2004, 09:25
Hallo feuerkelch,

vielen Dank für den Tip. Werd ich auch mal ausprobieren.

Mal sehen ob sich eine Verbesserung feststellen lässt.
Suche:
Das könnte Dich auch interessieren:
vertikale Streifen im Bild
nismo_honda am 19.07.2004  –  Letzte Antwort am 12.10.2004  –  21 Beiträge
Wandernder Streifen im Bild
jayray24 am 27.02.2005  –  Letzte Antwort am 27.02.2005  –  8 Beiträge
Streifen im Bild (Quellenabhängig)
CityCobra am 27.12.2006  –  Letzte Antwort am 28.12.2006  –  2 Beiträge
Streifen im Bild! Ich bin verzweifelt...
Denis am 06.05.2006  –  Letzte Antwort am 06.05.2006  –  2 Beiträge
Infocus x1 Streifen im Bild
Rami10 am 21.03.2004  –  Letzte Antwort am 26.04.2004  –  8 Beiträge
Beamer - Streifen im Bild (flackert)
Capari am 31.10.2009  –  Letzte Antwort am 02.11.2009  –  10 Beiträge
BenQ w1070+ Streifen im Bild
sirko1984 am 16.09.2017  –  Letzte Antwort am 17.09.2017  –  2 Beiträge
BenQ W6500 - Streifen im Bild
Shillok am 18.08.2019  –  Letzte Antwort am 18.08.2019  –  4 Beiträge
Helle Streifen wandern durchs Bild
Werma am 31.05.2004  –  Letzte Antwort am 12.06.2004  –  8 Beiträge
Optoma HD700x - Streifen/Wackeln im Bild
hilko am 17.05.2009  –  Letzte Antwort am 21.05.2009  –  3 Beiträge
Foren Archiv
2004

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.395 ( Heute: 2 )
  • Neuestes MitgliedAnfänger8805
  • Gesamtzahl an Themen1.466.796
  • Gesamtzahl an Beiträgen19.894.254

Top Hersteller in Projektoren / Beamer Widget schließen