Sanyo Z4: muss ich etwas beim Einsatz des Blasebalgs beachten?

+A -A
Autor
Beitrag
Duncan_Turner
Ist häufiger hier
#1 erstellt: 08. Feb 2006, 13:47
Moin,

nach 14 Stunden Betrieb zeigte sich dann gestern der erste blaue Fussel - nervig...

Meine fummelige Deckenmontage hat mich nicht unbedingt eingeladen sofortige Massnahmen zu ergreifen - also von mir die Frage vorab: muss ich irgendetwas beachten, gibt es Tricks oder Anregungen zum "Pusten"?

Danke vorab für Antworten - Gruß D.T.
Trichter
Ist häufiger hier
#2 erstellt: 08. Feb 2006, 17:27
Da gibts nix zu beachten. Rein mit dem Dings ins Loch und kräftig pusten !

Bei meiner Deckenhalterung kann ich das sogar machen während der Projektor läuft. Dann seh ich wann sich der Staub von dem Panel verabschiedet hat. Dazu schalte ich in den Reinigungsmodus. Dabei projeziert der Projektor ein schwarzes Bild und ich kann alle Flecken sehen.
Duncan_Turner
Ist häufiger hier
#3 erstellt: 08. Feb 2006, 18:30
Prima. Im Prinzip werde ich wohl auch im Betrieb drankommen, allerdings ist bei 7cm Höhe das Öffnen der Öffnung die größere Herausforderung als das Benutzen des Blasebalgs.

Aber gut, ich werde es heute mal testen - hätte ja sein können, dass noch jemand sagt "Um Gottes Willen nicht die linke Öffnung nutzen..." oder so
Duncan_Turner
Ist häufiger hier
#4 erstellt: 08. Feb 2006, 22:58
Tja, und da haben wir den Salat:

der "Fussel" ist sehr hartnäckig - sprich er lässt sich nicht wegpusten.

Er geht von oben nach unten durch das Bild, bewegt sich auch beim Pusten und ich bilde mir ein, dass ich ihn auch sehen kann durch die Serviceöffnung (nachdem ich den Beamer von der Decke abbaute).

Nun stellt sich die Frage: Service oder ein Problem mit einfacher Lösung?

Wer hat damit Erfahrungen?
Trichter
Ist häufiger hier
#5 erstellt: 09. Feb 2006, 11:10
Der Blasebalg ist für kleine Staubkörner auf den Displays gedacht. Wenn da was Größeres drinsteckt was sich nicht wegpusten lässt . . . hm.

Also ich wäre jetzt vorsichtig. Bitte net mit Druckluft oder so in das Loch reinpusten.

Ich hatte auch mal ein Staubkorn das sehr hartnäckig war. Nach unzähligen Malen durchpusten war es immer noch da. Und dann irgendwann war es doch verschwunden.

Aber wenn das bei dir ein richtig großer Fussel ist( wie kommt der überhaupt da rein) würde ich fast sagen: Ein Fall für den Service.

Oder hat noch jemand ne andere Idee?
Duncan_Turner
Ist häufiger hier
#6 erstellt: 09. Feb 2006, 13:06

Trichter schrieb:
Aber wenn das bei dir ein richtig großer Fussel ist( wie kommt der überhaupt da rein) würde ich fast sagen: Ein Fall für den Service.


Genau die Frage stellte ich mir auch schon.
Gestern habe ich zum ersten Mal diese Service-Klappe für die "Pustöffnungen" geöffnet. Da kann es also schonmal nicht reingekommen sein.

Wie gesagt, habe ich gestern, auch wenn es nach Anleitung zu vermeiden ist, mal reingeschaut. Den "Fussel" kann man recht deutlich sehen. Er sieht fast aus wie eine Art sehr dünner Span, wie sie teilweise an den Graten von Kunststoffpanelen auftreten - eventuel irgendein Überbleibsel aus der Fabrikation?

Er zittert wenn ich den Blasebalg benutze, aber er rührt sich nicht.

Wohl oder übel klingt es nach Service, ich maile mal meinen Händler an.
Suche:
Das könnte Dich auch interessieren:
Einstellungen beim Sanyo Z4
Prinzkarneval1977 am 12.12.2005  –  Letzte Antwort am 24.12.2005  –  8 Beiträge
Sanyo Z4
grossermannwasnun am 14.11.2005  –  Letzte Antwort am 06.01.2006  –  22 Beiträge
Frage bezüglich des Sanyo Z4
philipps23 am 05.01.2007  –  Letzte Antwort am 05.01.2007  –  4 Beiträge
Sanyo Z4 Besitzer: Betriebsgeräusch?
drafi am 20.01.2006  –  Letzte Antwort am 21.01.2006  –  3 Beiträge
Sanyo Z4
verursacher am 01.08.2010  –  Letzte Antwort am 02.08.2010  –  15 Beiträge
Sanyo Z4
I_am_here am 27.06.2005  –  Letzte Antwort am 25.10.2005  –  76 Beiträge
Sanyo Z4
csx13 am 25.12.2006  –  Letzte Antwort am 26.12.2006  –  7 Beiträge
Sanyo PLV-Z4 Reinigung
Xeruza am 02.09.2006  –  Letzte Antwort am 04.09.2006  –  5 Beiträge
sanyo PLv-Z4 Fliegengittereffekt
Ahab25 am 13.07.2006  –  Letzte Antwort am 24.07.2006  –  69 Beiträge
Sanyo Z4 mit BluRay?
mikl6 am 13.01.2009  –  Letzte Antwort am 14.01.2009  –  4 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.950 ( Heute: 35 )
  • Neuestes Mitgliedmoisestorres45
  • Gesamtzahl an Themen1.467.694
  • Gesamtzahl an Beiträgen19.909.293

Hersteller in diesem Thread Widget schließen