Pana AE700E Einschaltprobleme

+A -A
Autor
Beitrag
logox2
Neuling
#1 erstellt: 15. Mrz 2006, 01:21
Hallo Hifi-Forum!

Sonst eher der stille Mitleser muss ich mich jetzt leider auch mal mit einem Fehler an meinem AE-700 zu Wort melden.

Mein Panasonic PT-AE700E ist jetzt 1 Jahr und 4 Monate alt, Lampenleistung im Eco Betrieb 1450 Stunden.

Das Problem ist Aktuell das er sich nicht mehr ohne Probleme Einschalten läst. Die Standby Lampe leuchtet eine weile Gelb und wird dann wieder Rot. Schalte ich den Beamer jetzt ein fährt ständig der Lüfter hoch und schaltet wieder ab. Nach zehn- bis 20 Versuchen ( ohne das ich eingreife ) habe ich dann pötzlich wieder ein Bild. Nach 6 Stunden Kinogenuß und ordenlichen abkühlen der Lampe versuchte ich das Heute wieder. Leider war das wohl kein Ausnahm-Fehler für einen Tag und das gleiche Spiel geht wieder von vorne los. Weil ich meine Lampe nicht Opfern will habe ich heute mal auf mein Glück verzichtet.

Ist das jetzt ein Anzeichen dafür das die Lampe bald ersetzt weren muss ? Oder liefert vielleicht das Netzteil nicht mehr genug Saft ?


Gruß Logox2
Kino_Joe
Inventar
#2 erstellt: 15. Mrz 2006, 09:42
Hallo!!
logox2

Du hast noch Garantie auf deinem Beamer!!!!
Es dürfte ein Sensor Fehler sein.
Rufe einmal bei Deiner Panasonic Servicestelle an,die können Dir sicher weiter helfen.

Gruß:Kino Joe


[Beitrag von Kino_Joe am 15. Mrz 2006, 10:07 bearbeitet]
ch.weber
Stammgast
#3 erstellt: 15. Mrz 2006, 23:07
Könnten auch Probleme mit dem Lampenstarter sein, so dass Dein Beamer die Lampe nicht zünden kann. Auf jeden Fall schliesse ich mich Kino_Joes Meinung an: Ab zum Service mit dem Ding.
logox2
Neuling
#4 erstellt: 17. Mrz 2006, 02:13
Oki .... geht also erstmal in ein Service Center. Ich melde mich dann hier nochmal wie es gelaufen ist und was genau der Fehler war !

Gruß Logox2
re787
Neuling
#5 erstellt: 08. Okt 2007, 09:32
Da ich jetzt dasselbe Problem habe, würde mich der Ausgang deiner Geschichte interessieren.

Gruß
re787
Suche:
Das könnte Dich auch interessieren:
Treiberfehler Pana PT AE700E
stonehedge am 30.10.2015  –  Letzte Antwort am 30.10.2015  –  4 Beiträge
Beamer Panasonic PT-AE700E schaltet sich immer wieder aus
TheMirowses am 11.02.2020  –  Letzte Antwort am 15.02.2020  –  4 Beiträge
Probleme beim PT-AE700E
Pangratz am 23.01.2008  –  Letzte Antwort am 24.01.2008  –  9 Beiträge
Panasonic PT-AE700e Overscan Problem
fauelsocke am 11.01.2010  –  Letzte Antwort am 25.01.2010  –  4 Beiträge
LCD Panel auswechseln bei Panasonic PT-AE700E
Menedas am 06.05.2012  –  Letzte Antwort am 10.05.2012  –  9 Beiträge
Problem Panasonic PT-AE700E
Superbrauni am 04.07.2005  –  Letzte Antwort am 06.07.2005  –  10 Beiträge
Pana AE700E komisches Geräusch
bigben1982 am 22.06.2005  –  Letzte Antwort am 23.06.2005  –  13 Beiträge
Panasonic PT-AE700E - Bedienungsanleitung
maicky am 10.10.2005  –  Letzte Antwort am 10.10.2005  –  3 Beiträge
Panasonic PT-AE700E Neue Lampe, Problem zurücksetzen Lampenbetriebszeit HILFE!
Onyx32 am 13.05.2010  –  Letzte Antwort am 13.05.2010  –  2 Beiträge
Battlefield 2 + Pana AE700E
tristate am 24.07.2005  –  Letzte Antwort am 24.07.2005  –  3 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.893 ( Heute: 47 )
  • Neuestes MitgliedScanner100
  • Gesamtzahl an Themen1.467.619
  • Gesamtzahl an Beiträgen19.907.785

Hersteller in diesem Thread Widget schließen