Blaue Kreise auf schwarzem Hintergrund beim Sanyo Z4

+A -A
Autor
Beitrag
Cobretty
Schaut ab und zu mal vorbei
#1 erstellt: 06. Mai 2006, 13:47
Tag zusammen!

Ich habe da nochmal eine Frage zu meinem neuen Sanyo Z4.

Wenn der Beamer ein schwarzes Bild auf die Leinwand projeziert (ca. 2Meter x 1 Meter) habe ich am ersten Tag einen blauen Kreis von ca. 30cm Durchmesser festgestellt (untere linke Bildhälfte).

Soweit stört der während des Filmbetriebs eigentlich nur wenn man weiß, dass er da ist. Ansonsten nimmt man ihn fast nicht wahr.

Am 2. Tag habe ich jetzt aber noch einen weiteren, kleineren (ca. 8 cm Durchmesser) blauen Kreis (oben rechts) festgestellt.

Jetzt meine Frage an die erfahrenen Beamerbesitzer:

Ist das normal? Kommen da noch mehr von?

Vermute es liegt an Staubkörnern auf dem Panel, will aber nicht unbedingt am 2. Tag den Beamer schon mit dem mitgelieferten Blasebalg bearbeiten.
Herr_T.
Ist häufiger hier
#2 erstellt: 06. Mai 2006, 15:23
Hört sich sehr nach Staub an. Versuch mal, ob Du durch verstellen der Schärfe den Punkt scharfstellen kannst. Wenn dem so ist, handelt es sich um Staub.
Duncan_Turner
Ist häufiger hier
#3 erstellt: 06. Mai 2006, 16:25

Cobretty schrieb:
Vermute es liegt an Staubkörnern auf dem Panel, will aber nicht unbedingt am 2. Tag den Beamer schon mit dem mitgelieferten Blasebalg bearbeiten.


Klingt in der Tat nach Staub, das würde ich aber so schnell wie möglich verifizieren - bei mir war ein "Fussel" vor dem blauen LCD, der war per Blasebalg nicht zu beseitigen.

Fazit: 3 Wochen Serviceeinsendung, mit Glück ist er am Montag wieder da.
Cobretty
Schaut ab und zu mal vorbei
#4 erstellt: 06. Mai 2006, 19:13
Jau, lässt sich scharf stellen!

Also Ihr meint, dass es in jedem Fall ein Fehler ist, der nicht sein dürfte bei einem neuen Gerät?

Oder muss man da einfach bei einem Beamer mit leben?

Weiß nämlich nicht genau was ich machen soll!
Nicht das ich den Beamer umtausche und der nächste hat noch größere Flecken...

Sind Eure Geräte zu 100 % Fleckenfrei?
Palpatine
Ist häufiger hier
#5 erstellt: 06. Mai 2006, 20:03
Das ist Staub ,da mußt Du wohl
den Blasebalg herkriegen und dann
Raus damit.


mfg Palpatine
Cobretty
Schaut ab und zu mal vorbei
#6 erstellt: 06. Mai 2006, 21:42
Habe es jetzt mal mit dem Blasebalg versucht. Aber vergeblich. Kreise sind immer noch da!

Ist das denn normal? Ich meine, muss man da wirklich alle 2 Wochen mit dem Blasebalg ran?
Suche:
Das könnte Dich auch interessieren:
Einstellungen beim Sanyo Z4
Prinzkarneval1977 am 12.12.2005  –  Letzte Antwort am 24.12.2005  –  8 Beiträge
Sanyo Z4 - extremer Blauschleier
vindiesel am 14.05.2008  –  Letzte Antwort am 14.05.2008  –  5 Beiträge
Sanyo Z4
I_am_here am 27.06.2005  –  Letzte Antwort am 25.10.2005  –  76 Beiträge
Sanyo Z4
grossermannwasnun am 14.11.2005  –  Letzte Antwort am 06.01.2006  –  22 Beiträge
Sanyo Z4
csx13 am 25.12.2006  –  Letzte Antwort am 26.12.2006  –  7 Beiträge
Sanyo Z4
verursacher am 01.08.2010  –  Letzte Antwort am 02.08.2010  –  15 Beiträge
sanyo PLv-Z4 Fliegengittereffekt
Ahab25 am 13.07.2006  –  Letzte Antwort am 24.07.2006  –  69 Beiträge
Sanyo Z4 Besitzer: Betriebsgeräusch?
drafi am 20.01.2006  –  Letzte Antwort am 21.01.2006  –  3 Beiträge
Sanyo Z4 Zuspielung mit 24Hz
onimod am 06.02.2008  –  Letzte Antwort am 02.03.2008  –  9 Beiträge
Sanyo Z4 Lampenhilfe!
mannyrivera am 21.11.2007  –  Letzte Antwort am 13.03.2008  –  27 Beiträge
Foren Archiv
2006

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.950 ( Heute: 50 )
  • Neuestes MitgliedUrhylianer
  • Gesamtzahl an Themen1.467.720
  • Gesamtzahl an Beiträgen19.909.946

Top Hersteller in Projektoren / Beamer Widget schließen