Pana PTAE700 - Linke untere Ecke VERZOGEN !

+A -A
Autor
Beitrag
fuffi0
Neuling
#1 erstellt: 18. Jul 2006, 22:05
Hi all

bin neu hier im Forum.
Habe mit Eurer Hilfe mich für einen Panasonic PT-AE700 entschieden. Habe das Teil Occ. (15Mt alt und 280Std.) gekauft. Laut Verkäufer wurde vor ca. 4 Monaten noch eine Komplettrevision durchgeführt. Habe mir kurz die Filter angeschaut. Die Dinger sehen wirklich neu aus ..

.. nun zu meinem Problem:

Das bild auf der Leinwand ist im linken, unteren Eck verzogen. D.h. das Bild ist links, rechts und oben pfeilgerade. die untere Bildkante macht jedoch von rechts nach links eine Banane !

An was kann das liegen .. ?
Habs mit Trapezkorrektur versucht.
Beamer hänge gerade.
Leinwand ist ebenfalls flach wie ein Brett halt eben ..

Bin für jede Anmerkung, Tip wirklich dankbar.
Bin am Ende von meinem Latein.

Gruss aus der Schweiz

fuffi0
mahri
Inventar
#2 erstellt: 19. Jul 2006, 15:05
Hi,

Herzlich Willkommen im Forum.
Eine Frage,Du hast das Teil gebraucht gekauft ? Wenn ja,hat Dir der Verkäufer das Teil vorgeführt ? Wa dort die Verzerrung auch schon sichtbar ?
fuffi0
Neuling
#3 erstellt: 19. Jul 2006, 19:12
Hallo

Ja, das Teil ist gebraucht.
Der Verkäufer hat mir den projektor vorgeführt, ich hätte jedoch dort von der Verzerrung nichts mitbekommen.

Jetzt im nachhinein kommt mir in den Sinn, dass bei der Vorführung das Bild nur ca. 60cm diagonale hatte.
Wenn ich den Zoom ganz zurücknehme, dann ist die Verzerrung fast nich wahrnehmbar. Oh Shit ....

Wenn da tatsächlich ein Hardware defekt vorliegt, muss ich mich wohl oder übel nochmals mit dem Verkäufer an den Tisch setzen ...

Sonst noch eine Idee an was das liegen könnte.

thanks a lot
fazz700
Ist häufiger hier
#4 erstellt: 20. Jul 2006, 23:59
Das liegt am Lensshift des 700er, hat die ganze Serie. wahrscheinlich projezierst Du ganz nach unten? Ist bei mir auch, es sind ca 1 bis max 2cm wo das Bild in der Mitte zu hoch ist,..
wenn es zu nervig ist hilft Dir vieleicht eine etwas tiefere Beamerposition, bzw. ein ganz leichtes nach unten Projezieren(schrägstellen) damit der Lensshift nicht soweit runterschieben muss.

Bei mir verschwindet das dann in der Maskierung.

HtH
Fazz
Andreas1968
Inventar
#5 erstellt: 21. Jul 2006, 10:49
kann ich bestätigen. lensshift fast nach ganz unten und bei meinem wird die rechte untere ecke etwas mehr nach unten gezogen, ca. 1cm.
audioconcept24
Stammgast
#6 erstellt: 21. Jul 2006, 11:04
versuch doch mal den Lensshift am 700er auf Mitte neutral zu stellen, ist dieser "Bananen" Effekt danach immer noch zu sehen, so kommst Du wohl um ein einschicken zum pana Service-Center nicht herum... .
Wahrscheinlich ist der proki mal runtergefallen, es hört sich so an als sei eine linse im innern verschoben, doch das lässt sich sicherlich recht zügig beim Servicecenter in Hamburg klären, frag den Verkäufer nach der Rechnung, eine Kopie solltest Du dem Gerät unbedingt beilegen, es existiert noch sicherlich Garantie, oder??

Bei der Gelegenheit solltest Du den Techniker bitten gleich die aktuelle Firmware aufzuspielen, dies ist in der Garantiezeit kostenlos, somit sind die alten HDMI-Protokoll Probleme auch beseitigt.

Gruß
Chris
fuffi0
Neuling
#7 erstellt: 23. Jul 2006, 22:18
Vielen Dank für Eure Antworten...

Habe mal den Lensshift auf neutral (mitte) gestellt.
Der Bananen-Effekt ist jedoch immer noch sichtbar.
Tatsächlich ist jetzt die Differenz zur Mitte vom bild nur noch ca. 2cm .. vorhin waren es sicher 3 -4 cm.

Garantie hat das Gerät keine mehr.
Kaufdatum vom Verkäufer Februar 2005.

Ich werde mich jedoch trotzdem noch mal erkundigen, ob sich da was machen lässt, vorallem eben auch wegen der neuen Firmware.

Ich danke allen vielmals für die guten Tips.

Gruss aus der Schweiz.
fuffi0
audioconcept24
Stammgast
#8 erstellt: 24. Jul 2006, 08:43
FuffiO schrieb:

Garantie hat das Gerät keine mehr.
Kaufdatum vom Verkäufer Februar 2005.


hallo fuffiO,

ich gehe davon aus, dass du aus deutschland kommst, demnach hättest du noch bis februar 2007 garantie auf das gerät.

das bildproblem und die sache mit der aktuellen firmware wäre doch damit gelöst, vorausgesetzt, du besitzt noch den kaufbeleg.

gruß
chris
Kino_Joe
Inventar
#9 erstellt: 24. Jul 2006, 09:32
Hallo!!
fuffi0
Mein Beamer ist vom Jänner 2005 und ich habe noch Garantie bis Jänner 2007.Genauso hast Du noch Garantie bis Februar 2007,also Beamer mit der Rechnungskopie an Dein Panasonic Servicecenter einschicken.
Aber zuerst beim Panasonic Servicecenter anrufen und einen Termin ausmachen.

Bei mir wurde erst jetzt das letzte Firmware Update daraufgespielt und gleichzeitig haben sie die LCDs abgeblasen,es ging alles noch auf Garantie.

Gruß:Kino Joe
audioconcept24
Stammgast
#10 erstellt: 24. Jul 2006, 11:02

Aber zuerst beim Panasonic Servicecenter anrufen und einen Termin ausmachen

(Guten morgen Kino Joe),


hallo fuffi0 und wenn du freundlich anfragst, wird dein ae700 per kurier abgeholt und wieder gebracht, besser geht es kaum, aber bitte erst mit panasonic servicecenter in hamburg klären.

danach steht dem heimkino vergnügen nichts mehr im wege!

ähhmmmm... . P O P C O R N+ C O L A bitte nicht vergessen.... .

gruß
chris
Kino_Joe
Inventar
#11 erstellt: 24. Jul 2006, 11:11
Hallo!!
Guten Morgen audioconcept24
Auch Dir eine schöne heiße Sommer-Woche.

Gruß:Kino Joe
Suche:
Das könnte Dich auch interessieren:
Deckenhalter PTAE700 Überkopf?
KathiM am 12.11.2004  –  Letzte Antwort am 14.11.2004  –  7 Beiträge
Z3 oder PTAE700
ObiWanKnobi am 06.02.2006  –  Letzte Antwort am 06.02.2006  –  2 Beiträge
Panasonic ptae700 mit 1280x720 an PC anschließen?
merlin_x am 18.05.2005  –  Letzte Antwort am 18.05.2005  –  4 Beiträge
Panasonic PTAE700 oder Toshiba MT500
loppi am 16.11.2004  –  Letzte Antwort am 17.11.2004  –  2 Beiträge
PT-AE500E Bildproportionen verzogen
Ramiro am 30.05.2004  –  Letzte Antwort am 18.06.2004  –  6 Beiträge
pana?
espresso am 05.12.2004  –  Letzte Antwort am 07.12.2004  –  10 Beiträge
Pana PT-AE1000E vs. Pana PT-AX100E
freezejbc am 26.12.2006  –  Letzte Antwort am 28.02.2007  –  20 Beiträge
Unscharfe Ecke - Epson EH-TW3200
Ankrar am 02.01.2012  –  Letzte Antwort am 06.01.2012  –  7 Beiträge
Benq W1300 - Unscharf in Ecke
no-access am 18.01.2014  –  Letzte Antwort am 19.01.2014  –  3 Beiträge
Mitsubishi: Beim Bild ist eine Ecke abgeschnitten!
White am 26.01.2008  –  Letzte Antwort am 27.01.2008  –  3 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.646 ( Heute: 3 )
  • Neuestes MitgliedDomero212
  • Gesamtzahl an Themen1.467.214
  • Gesamtzahl an Beiträgen19.901.351

Hersteller in diesem Thread Widget schließen