pj-tx 100 farb-problem

+A -A
Autor
Beitrag
easy.LA
Ist häufiger hier
#1 erstellt: 30. Sep 2006, 09:57
Hallo Zusammen!

Folgendes Problem:

In der Bildmitte ist seit kurzer Zeit ein totaler Blaustich
und am Bildrand links und rechts ein Gelbstich-Streifen.
(Unabhängig von welcher Quelle)
Habe gestern noch einen Film gesehen und es wird immer schlimmer.
Was ist das bzw. wie bekomme ich das wieder hin?

Danke für Eure Hilfe...


[Beitrag von easy.LA am 30. Sep 2006, 09:59 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Doppelkontur-Streifen am Bildrand rechts/links - woher?
James_T._Kirk am 28.01.2008  –  Letzte Antwort am 28.01.2008  –  3 Beiträge
Hitachi Illumina PJ-TX 100
Cyberdumb am 03.01.2006  –  Letzte Antwort am 05.01.2006  –  7 Beiträge
grüner streifen bei Hitachi PJ-TX 100
likwitt am 04.08.2005  –  Letzte Antwort am 06.08.2005  –  3 Beiträge
Bildprobleme Hitachi PJ TX 100
herberto96 am 05.07.2007  –  Letzte Antwort am 23.09.2007  –  12 Beiträge
Hitachi PJ TX 100
Kinofrenn am 16.10.2005  –  Letzte Antwort am 16.10.2005  –  5 Beiträge
Hitachi pj-tx100 gelber Bildrand
p@ndur am 26.08.2004  –  Letzte Antwort am 27.08.2004  –  3 Beiträge
Hitachi PJ-TX 100
Logan79 am 27.08.2004  –  Letzte Antwort am 19.09.2004  –  12 Beiträge
rechts und links weißer streifen...
anuma am 13.09.2005  –  Letzte Antwort am 14.09.2005  –  8 Beiträge
Hitachi PJ-TX 100
Stitchyde am 20.05.2006  –  Letzte Antwort am 29.05.2006  –  12 Beiträge
Hitachi PJ-TX300: Lila Streifen am unteren Bildrand
alimarli am 14.08.2008  –  Letzte Antwort am 22.02.2011  –  4 Beiträge
Foren Archiv
2006

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.836 ( Heute: 45 )
  • Neuestes Mitgliedsoulder93
  • Gesamtzahl an Themen1.467.521
  • Gesamtzahl an Beiträgen19.905.861

Top Hersteller in Projektoren / Beamer Widget schließen